<!DOCTYPE html>
<html lang="en">

<head>
    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime()
    </script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>Chinese zodiac 2019: all you need to know about the year of the pig</title>
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link rel="stylesheet" type="text/css" href="css/graphics.css">
    <link rel="stylesheet" type="text/css" href="css/queries.css">
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        #IE_hack{display: block;}
    <!--<![endif]-->
    <meta property="fb:app_id" content="282931841805811" />
    <meta property="og:site_name" content="South China Morning Post" />
    <meta property="og:type" content="article" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@SCMPgraphics">
    <meta name="twitter:creator" content="@SCMPgraphics">
    <link rel="shortcut icon" href="https://multimedia.scmp.com/2018/data/favicon.ico" type="image/vnd.microsoft.icon" />
    <meta name="cXenseParse:pageclass" content="multimedia" />
    <meta name="author:publisher" content="https://www.facebook.com/southchinamorningpost" />
    <meta name="cXenseParse:scp-topics" content="Chinese zodiac 2019: all you need to know about the year of the pig" />
    <meta property="og:title" content="Chinese zodiac 2019: all you need to know about the year of the pig" />
    <meta name="twitter:title" content="Year of the pig">
    <meta property="og:description" content="Pigs loom large in Chinese culture so it is little wonder that the character for pig, an animal central to traditional village life, is written nestled inside the character for home" />
    <meta name="twitter:description" content="In China, pigs symbolise wealth. Their chubby little faces and big ears are associated with good fortune. via @scmpgraphics">
    <meta property="og:url" content="http://multimedia.scmp.com/news/china/article/2184459/year-of-the-pig/index.html?src=social" />
    <link rel="canonical" href="https://multimedia.scmp.com/news/china/article/2184459/year-of-the-pig/index.html" />
    <meta property="og:image" content="http://multimedia.scmp.com/news/china/article/2184459/year-of-the-pig/img/social.jpg" />
    <meta name="twitter:image" content="http://multimedia.scmp.com/news/china/article/2184459/year-of-the-pig/img/social.jpg">
    <meta name="author" content="Pablo Robles" />
    <meta name="cXenseParse:scp-author" content="Pablo Robles" />
    <meta name="cXenseParse:category" content="China news" />
    <meta name="keywords" content="China, Hong Kong, SCMP, infographic, chinese new year, year of the pig, pig, animals, zodiac, lunar new year, ">
    <script src="js/scmp_stats.js" type="text/jscript"></script>
</head>

<body>
    <header>
        <div class="container logo">
            <a href="http://www.scmp.com">
                <h4 class="desktop"></h4>
                <h4 class="device logo-m"></h4> </a>
        </div>
        <div id="socialMedia">
            <a href="http://twitter.com/intent/tweet?text=Chinese+zodiac+2019:+all+you+need+to+know+about+the+year+of+the+pig+via+@SCMPgraphics &url=http://bit.ly/2RYxHpx&hashtags=yearofthepig,lunarnewyear,chinesenewyear" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a>
            <script>
                function fbs_click() {
                    u = location.href;
                    t = document.title;
                    window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
                    return false;
                }
            </script>
            <a class="facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a>
        </div>
    </header>
    <div class="menuIcon" onclick="openMenu()"><span class="tablet">SECTIONS</span></div>
    <div id="leftmenu" class="sidenav">
        <ul>
            <li><a href="https://www.scmp.com/">Home</a></li>
            <li><a href="https://www.scmp.com/infographics">Infographics</a></li>
            <li><a href="https://www.scmp.com/news/hong-kong">Hong Kong</a></li>
            <li><a href="https://www.scmp.com/news/china">China</a></li>
            <li><a href="https://www.scmp.com/news/asia">Asia</a></li>
            <li><a href="https://www.scmp.com/news/world">World</a></li>
            <li><a href="https://www.scmp.com/business">Business</a></li>
            <li><a href="https://www.scmp.com/tech">Tech</a></li>
            <li><a href="https://www.scmp.com/lifestyle">Life</a></li>
            <li><a href="https://www.scmp.com/culture">Culture</a></li>
            <li><a href="https://www.scmp.com/sport">Sport</a></li>
            <li><a href="https://www.scmp.com/most-popular">Most popular</a></li>
            <li><a href="https://www.scmp.com/newsletter">Newsletters</a></li>
        </ul>
    </div>
    <section class="intro">
        <div class="cover">
            <div id="tree-l"><img src="img/tree-l.png" width="100%"></div>
            <div id="tree-r"><img src="img/tree-r.png" width="100%"></div>
            <div id="lamp1" class="lamp2"><img src="img/lamp.png" width="100%"></div>
            <div id="lamp2" class="lamp"><img src="img/lamp.png" width="100%"></div>
            <div id="lamp3" class="lamp2"><img src="img/lamp.png" width="100%"></div>
            <div class="wrapper timber">
                <ul id="scene_01">
                    <li class="layer details desktop" data-depth="0.20"><img src="img/layer03.png"></li>
                    <li class="layer pig" data-depth="0.30"><img src="img/layer02.png"></li>
                    <li class="layer mask" data-depth="0.20"><img src="img/layer01.png"></li>
                    <li class="layer pig2 device" data-depth="0.30"><img src="img/layer02-m.png"></li>
                </ul>
            </div>
        </div> <span class="yearof">Oink! Oink!</span>
        <h1>Chinese zodiac 2019: All you need to know about the year of the pig</h1>
       <p class="date">February 04 2019</p>
        <p>
            <a class="autor" href="https://www.scmp.com/author/lau-ka-kuen"> <span class="pic">
                    <img src="img/profile_ku.png">
                </span>
                <br> <span class="name">Lau<br>Ka-kuen</span> </a>
                <a class="autor au2" href="http://www.scmp.com/author/pablo-robles" >
                <span class="pic">
                    <img src="img/profile_pr.png">
                </span><br>
                <span class="name">Pablo<br>Robles</span>
            </a>
                 
                   Pigs loom large in Chinese culture so it is little wonder that the character for pig, an animal central to traditional village life, is written nestled inside the character for home</p>
    </section>
    <section class="standar">
        <div class="article">
            <p> In China, pigs symbolise wealth. Their chubby little faces and big ears are associated with good fortune. According to Chinese astrology, they are realistic and pragmatic – where other zodiac signs may dither, pigs are decisive.
They are not spendthrifts but pigs do like to enjoy life. They love entertainment and are generous to their friends and take good care of them. Pigs are easy-going and popular, they take good care of their friends but their lack of suspicion and discrimination means they can be easily cheated.</p>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <object data="svg/elements.svg" type="image/svg+xml" class="svgGraphic desktop max600"></object>
                <object data="svg/elements-m.svg" type="image/svg+xml" class="svgGraphic device max425"></object>
            </div>
        </div>
        <div class="article">
            <p>With a tendency to be materialistic pigs use this trait to their advantage as motivation to work hard. They are enthusiastic, even for tasks others might consider dull. They hold power in high esteem so if an opportunity arises they will jump at the chance to seize a position of status, believing it entitles them to respect.</p>
        </div>
        <div class="fullContent top-shape">
            <object data="svg/top-shape.svg" type="image/svg+xml" class="svgGraphic"></object>
        </div>
        <div class="fullContent more-red">
            <div class="wrapper wrapper2 desktop">
                <div class="mid-clear"></div>
                <p><strong class="center">WERE YOU BORN IN A PIG YEAR?</strong><br>Click on your birth year for your Chinese zodiac animal</p>
                <label>
                    <select class="select" onfocus='this.size=20;' onblur='this.size=1;' onchange='this.size=30; this.blur();' id="years">
                        <option value="0" selected="">SELECT YEAR ▼</option>
                        <option value="y1900">1900</option>
                        <option value="y1901">1901</option>
                        <option value="y1902">1902</option>
                        <option value="y1903">1903</option>
                        <option value="y1904">1904</option>
                        <option value="y1905">1905</option>
                        <option value="y1906">1906</option>
                        <option value="y1907">1907</option>
                        <option value="y1908">1908</option>
                        <option value="y1909">1909</option>
                        <option value="y1910">1910</option>
                        <option value="y1911">1911</option>
                        <option value="y1912">1912</option>
                        <option value="y1913">1913</option>
                        <option value="y1914">1914</option>
                        <option value="y1915">1915</option>
                        <option value="y1916">1916</option>
                        <option value="y1917">1917</option>
                        <option value="y1918">1918</option>
                        <option value="y1919">1919</option>
                        <option value="y1920">1920</option>
                        <option value="y1921">1921</option>
                        <option value="y1922">1922</option>
                        <option value="y1923">1923</option>
                        <option value="y1924">1924</option>
                        <option value="y1925">1925</option>
                        <option value="y1926">1926</option>
                        <option value="y1927">1927</option>
                        <option value="y1928">1928</option>
                        <option value="y1929">1929</option>
                        <option value="y1930">1930</option>
                        <option value="y1931">1931</option>
                        <option value="y1932">1932</option>
                        <option value="y1933">1933</option>
                        <option value="y1934">1934</option>
                        <option value="y1935">1935</option>
                        <option value="y1936">1936</option>
                        <option value="y1937">1937</option>
                        <option value="y1938">1938</option>
                        <option value="y1939">1939</option>
                        <option value="y1940">1940</option>
                        <option value="y1941">1941</option>
                        <option value="y1942">1942</option>
                        <option value="y1943">1943</option>
                        <option value="y1944">1944</option>
                        <option value="y1945">1945</option>
                        <option value="y1946">1946</option>
                        <option value="y1947">1947</option>
                        <option value="y1948">1948</option>
                        <option value="y1949">1949</option>
                        <option value="y1950">1950</option>
                        <option value="y1951">1951</option>
                        <option value="y1952">1952</option>
                        <option value="y1953">1953</option>
                        <option value="y1954">1954</option>
                        <option value="y1955">1955</option>
                        <option value="y1956">1956</option>
                        <option value="y1957">1957</option>
                        <option value="y1958">1958</option>
                        <option value="y1959">1959</option>
                        <option value="y1960">1960</option>
                        <option value="y1961">1961</option>
                        <option value="y1962">1962</option>
                        <option value="y1963">1963</option>
                        <option value="y1964">1964</option>
                        <option value="y1965">1965</option>
                        <option value="y1966">1966</option>
                        <option value="y1967">1967</option>
                        <option value="y1968">1968</option>
                        <option value="y1969">1969</option>
                        <option value="y1970">1970</option>
                        <option value="y1971">1971</option>
                        <option value="y1972">1972</option>
                        <option value="y1973">1973</option>
                        <option value="y1974">1974</option>
                        <option value="y1975">1975</option>
                        <option value="y1976">1976</option>
                        <option value="y1977">1977</option>
                        <option value="y1978">1978</option>
                        <option value="y1979">1979</option>
                        <option value="y1980">1980</option>
                        <option value="y1981">1981</option>
                        <option value="y1982">1982</option>
                        <option value="y1983">1983</option>
                        <option value="y1984">1984</option>
                        <option value="y1985">1985</option>
                        <option value="y1986">1986</option>
                        <option value="y1987">1987</option>
                        <option value="y1988">1988</option>
                        <option value="y1989">1989</option>
                        <option value="y1990">1990</option>
                        <option value="y1991">1991</option>
                        <option value="y1992">1992</option>
                        <option value="y1993">1993</option>
                        <option value="y1994">1994</option>
                        <option value="y1995">1995</option>
                        <option value="y1996">1996</option>
                        <option value="y1997">1997</option>
                        <option value="y1988">1998</option>
                        <option value="y1999">1999</option>
                        <option value="y2000">2000</option>
                        <option value="y2001">2001</option>
                        <option value="y2002">2002</option>
                        <option value="y2003">2003</option>
                        <option value="y2004">2004</option>
                        <option value="y2005">2005</option>
                        <option value="y2006">2006</option>
                        <option value="y2007">2007</option>
                        <option value="y2008">2008</option>
                        <option value="y2009">2009</option>
                        <option value="y2010">2010</option>
                        <option value="y2011">2011</option>
                        <option value="y2012">2012</option>
                        <option value="y2013">2013</option>
                        <option value="y2014">2014</option>
                        <option value="y2015">2015</option>
                        <option value="y2016">2016</option>
                        <option value="y2017">2017</option>
                        <option value="y2018">2018</option>
                        <option value="y2019">2019</option>
                    </select>
                </label> <img class="grap" src="img/holder.png"></div>
            <div class="wrapper wrapper2 device">
                <div class="mid-clear"></div>
                <p><strong class="center">WERE YOU BORN IN A PIG YEAR?</strong><br>Click on your birth year for your Chinese zodiac animal</p>
                <label>
                    <select class="select" onfocus='this.size=20;' onblur='this.size=1;' onchange='this.size=30; this.blur();' id="years-m">
                        <option value="0" selected="">SELECT YEAR ▼</option>
                        <option value="y1900">1900</option>
                        <option value="y1901">1901</option>
                        <option value="y1902">1902</option>
                        <option value="y1903">1903</option>
                        <option value="y1904">1904</option>
                        <option value="y1905">1905</option>
                        <option value="y1906">1906</option>
                        <option value="y1907">1907</option>
                        <option value="y1908">1908</option>
                        <option value="y1909">1909</option>
                        <option value="y1910">1910</option>
                        <option value="y1911">1911</option>
                        <option value="y1912">1912</option>
                        <option value="y1913">1913</option>
                        <option value="y1914">1914</option>
                        <option value="y1915">1915</option>
                        <option value="y1916">1916</option>
                        <option value="y1917">1917</option>
                        <option value="y1918">1918</option>
                        <option value="y1919">1919</option>
                        <option value="y1920">1920</option>
                        <option value="y1921">1921</option>
                        <option value="y1922">1922</option>
                        <option value="y1923">1923</option>
                        <option value="y1924">1924</option>
                        <option value="y1925">1925</option>
                        <option value="y1926">1926</option>
                        <option value="y1927">1927</option>
                        <option value="y1928">1928</option>
                        <option value="y1929">1929</option>
                        <option value="y1930">1930</option>
                        <option value="y1931">1931</option>
                        <option value="y1932">1932</option>
                        <option value="y1933">1933</option>
                        <option value="y1934">1934</option>
                        <option value="y1935">1935</option>
                        <option value="y1936">1936</option>
                        <option value="y1937">1937</option>
                        <option value="y1938">1938</option>
                        <option value="y1939">1939</option>
                        <option value="y1940">1940</option>
                        <option value="y1941">1941</option>
                        <option value="y1942">1942</option>
                        <option value="y1943">1943</option>
                        <option value="y1944">1944</option>
                        <option value="y1945">1945</option>
                        <option value="y1946">1946</option>
                        <option value="y1947">1947</option>
                        <option value="y1948">1948</option>
                        <option value="y1949">1949</option>
                        <option value="y1950">1950</option>
                        <option value="y1951">1951</option>
                        <option value="y1952">1952</option>
                        <option value="y1953">1953</option>
                        <option value="y1954">1954</option>
                        <option value="y1955">1955</option>
                        <option value="y1956">1956</option>
                        <option value="y1957">1957</option>
                        <option value="y1958">1958</option>
                        <option value="y1959">1959</option>
                        <option value="y1960">1960</option>
                        <option value="y1961">1961</option>
                        <option value="y1962">1962</option>
                        <option value="y1963">1963</option>
                        <option value="y1964">1964</option>
                        <option value="y1965">1965</option>
                        <option value="y1966">1966</option>
                        <option value="y1967">1967</option>
                        <option value="y1968">1968</option>
                        <option value="y1969">1969</option>
                        <option value="y1970">1970</option>
                        <option value="y1971">1971</option>
                        <option value="y1972">1972</option>
                        <option value="y1973">1973</option>
                        <option value="y1974">1974</option>
                        <option value="y1975">1975</option>
                        <option value="y1976">1976</option>
                        <option value="y1977">1977</option>
                        <option value="y1978">1978</option>
                        <option value="y1979">1979</option>
                        <option value="y1980">1980</option>
                        <option value="y1981">1981</option>
                        <option value="y1982">1982</option>
                        <option value="y1983">1983</option>
                        <option value="y1984">1984</option>
                        <option value="y1985">1985</option>
                        <option value="y1986">1986</option>
                        <option value="y1987">1987</option>
                        <option value="y1988">1988</option>
                        <option value="y1989">1989</option>
                        <option value="y1990">1990</option>
                        <option value="y1991">1991</option>
                        <option value="y1992">1992</option>
                        <option value="y1993">1993</option>
                        <option value="y1994">1994</option>
                        <option value="y1995">1995</option>
                        <option value="y1996">1996</option>
                        <option value="y1997">1997</option>
                        <option value="y1988">1998</option>
                        <option value="y1999">1999</option>
                        <option value="y2000">2000</option>
                        <option value="y2001">2001</option>
                        <option value="y2002">2002</option>
                        <option value="y2003">2003</option>
                        <option value="y2004">2004</option>
                        <option value="y2005">2005</option>
                        <option value="y2006">2006</option>
                        <option value="y2007">2007</option>
                        <option value="y2008">2008</option>
                        <option value="y2009">2009</option>
                        <option value="y2010">2010</option>
                        <option value="y2011">2011</option>
                        <option value="y2012">2012</option>
                        <option value="y2013">2013</option>
                        <option value="y2014">2014</option>
                        <option value="y2015">2015</option>
                        <option value="y2016">2016</option>
                        <option value="y2017">2017</option>
                        <option value="y2018">2018</option>
                        <option value="y2019">2019</option>
                    </select>
                </label> <img class="grap-m" src="img/holder-m.png"></div>
        </div>
        <div class="fullContent bottom-shape">
            <object data="svg/bottom-shape.svg" type="image/svg+xml" class="svgGraphic"></object>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <h2>Celebrities born in the year of the pig</h2>
                <div class="row celebrities">
                    <div class="column"> <img src="img/celebrities/01.png" width="100%">
                        <p><strong>Kublai Khan</strong>
                            <br>Born: 1215</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/02.png" width="100%">
                        <p><strong>Zheng He</strong>
                            <br>Born: 1371</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/03.png" width="100%">
                        <p><strong>Carl Jung</strong>
                            <br>Born: 1875</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/04.png" width="100%">
                        <p><strong>Chiang Kai-shek </strong>
                            <br>Born: 1887</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/05.png" width="100%">
                        <p><strong>Ernest Hemingway</strong>
                            <br>Born: 1899</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/06.png" width="100%">
                        <p><strong>Alfred Hitchcock</strong>
                            <br>Born: 1899</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/07.png" width="100%">
                        <p><strong>Dr Henry Fok</strong>
                            <br>Born: 1923</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/08.png" width="100%">
                        <p><strong>Lee Kuan Yew</strong>
                            <br>Born: 1923</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/09.png" width="100%">
                        <p><strong>Dalai Lama</strong>
                            <br>Born: 1935</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/10.png" width="100%">
                        <p><strong>Ken Watanabe</strong>
                            <br>Born: 1959</p>
                    </div>
                </div>
            </div>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <h2>Famous fictional pigs</h2>
                <div class="row celebrities">
                    <div class="column"> <img src="img/celebrities/11.png" width="100%">
                        <p><strong>Pumbaa</strong>
                            <br>The Lion King, US</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/12.png" width="100%">
                        <p><strong>Piglet</strong>
                            <br>Winnie The Pooh, Britain</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/13.png" width="100%">
                        <p><strong>Wilbur</strong>
                            <br>Charlotte’s Web, US</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/14.png" width="100%">
                        <p><strong>Peppa Pig</strong>
                            <br>Peppa Pig, Britain</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/15.png" width="100%">
                        <p><strong>Ms Piggy</strong>
                            <br>The Muppet Show, US</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/16.png" width="100%">
                        <p><strong>Porky Pig</strong>
                            <br>Looney Tunes, US</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/17.png" width="100%">
                        <p><strong>Pigsy</strong>
                            <br>Journey to the West, Mainland China</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/18.png" width="100%">
                        <p><strong>McDull</strong>
                            <br>McMug, Hong Kong</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/19.png" width="100%">
                        <p><strong>Babe</strong>
                            <br>Babe, Australia</p>
                    </div>
                    <div class="column"> <img src="img/celebrities/20.png" width="100%">
                        <p><strong>Napoleon</strong>
                            <br>Animal Farm, Britain</p>
                    </div>
                </div>
            </div>
        </div>
        <div class="fullContent social">
            <h4>Share this story</h4>
            <!--Twitter set-up-->
            <a class="icon twitter" href="http://twitter.com/intent/tweet?text=Chinese+zodiac+2019:+all+you+need+to+know+about+the+year+of+the+pig+via+@SCMPgraphics &url=http://bit.ly/2RYxHpx&hashtags=chinesenewyear,lunarnewyear,yearofthepig" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--facebook set-up-->
            <a class="icon facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a>
            <!--linkedin set-up-->
            <a class="icon linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://bit.ly/2RYxHpx" onclick="window.open(this.href, 'linkedin', 'left=20,top=20,width=800,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--reddit set-up-->
            <a class="icon reddit" href="http://reddit.com/submit?url=http://bit.ly/2RYxHpx&amp;title=Chinese zodiac 2019: all you need to know about the year of the pig" onclick="window.open(this.href, 'reddit', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--gplus set-up-->
            <a class="icon gplus" href="https://plus.google.com/share?url=http://bit.ly/2RYxHpx" onclick="window.open(this.href, 'Google Plus', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--thumblr set-up-->
            <a class="icon thumblr" href="http://www.tumblr.com/share/link?url=http://bit.ly/2RYxHpx&amp;title=Chinese zodiac 2019: all you need to know about the year of the pig" onclick="window.open(this.href, 'thumblr', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--whatsapp set-up-->
            <a class="icon whatsapp device" href="whatsapp://send?text=Chinese+zodiac+2019:+all+you+need+to+know+about+the+year+of+the+pig+http://bit.ly/2RYxHpx" onclick="gtag('event', 'play', {'event_category': 'Share button','event_label': 'Share button/WhatsApp/Click','event_action': 'Chinese zodiac 2019: all you need to know about the year of the pig'}); return false;"></a>
            <!--email set-up-->
            <a class="icon email" href="mailto:?subject=SCMP: Chinese+zodiac+2019:+all+you+need+to+know+about+the+year+of+the+pig+http://bit.ly/2RYxHpx" onclick="window.open(this.href, 'email', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
        </div>
        <div class="article">
            <div class="mid-clear"></div>
            <h2 class="center">Lunar calendar myths</h2>
            <br>
            <br> <img src="img/myths01.png" width="100%">
            <p><strong>HOW WERE THE 12 ANIMALS IN THE CHINESE ZODIAC CHOSEN?</strong>
                <br> According to legend, the heavenly Jade Emperor wanted to segment time into cycles of 12 years with an earthly animal guarding each cycle. He sent word that the fastest animals to reach the Heavenly Gate would be chosen, ranked accordingly and have a year in the cycle named after them. Sensing an opportunity, the animals raced against each other to win the emperor’s favour. </p> <img src="img/myths02.png" width="100%">
            <p>The quick-witted rat set off first but had to wait for the other animals to catch up when it came to a fast-flowing river. He was able to cross the river by taking advantage of the tender-hearted ox who carried him over on his ear. Having crossed the river, the kind but dim ox charged off. As the ox approached the palace in first place the rat suddenly leapt from his ear and dashed to the Jade Emperor’s feet, securing victory and relegating the ox to second place. The tiger came next, followed by the agile rabbit who had jumped across the river from stone to stone. </p>
            <p>In fifth place came the flying dragon. When the Jade Emperor asked why he hadn’t simply flown over the river to win the race, the dragon explained he had stopped at a village to help bring rain to some desperate farmers.</p> <img src="img/myths03.png" width="100%">
            <p>The horse galloped in, confident of securing sixth spot, when the snake slithered off his front hoof and beat him by a nose. The goat, monkey, and rooster arrived after crossing the river on a raft they had built together, taking eighth, ninth, and 10th places respectively.</p>
            <p> The dog was a late 11th having stopped to enjoy a bath in the river, and the pig, who had stopped for a nap, sauntered in for the 12th, and final, place.</p> <img src="img/myths04.png" width="100%">
            <p>There are many versions of the legend but they all agree the rat made sure the cat did not finish the race by either tricking him into sleeping through the event or by pushing him into the river. Due to the rat’s treachery, the cat failed to finish and was not recognised in the zodiac. Naturally the cat never forgave the rat and Chinese legend holds this to be why they are natural enemies.</p>
            <div class="small-clear"></div>
            <p><strong>WHAT’S WITH THE COLOUR RED AND ALL THE FIRECRACKERS?</strong>
                <br>Have you ever wondered why the colour red is so crucial to Lunar New Year celebrations? People dress in red, decorate their homes with red banners and lanterns, and let off loud firecrackers. But why?</p> <img src="img/myths05.png" width="100%">
            <p>It is said there was a beast in ancient China named Nian who would come out of hiding at the beginning of the year and terrorise the people, feasting on crops, livestock and humans, especially children. The people lived in fear but over time they learnt to put food out in front of their doors once a year while they hid in the fields.</p> <img src="img/myths06.png" width="100%">
            <p>In some versions of the myth, a beggar came to a village just before Nian was due to appear. When an old woman gave the beggar shelter, he promised to repay her charity by chasing Nian away. The beggar, who some say was the Taoist monk, Hongjun Laozu, knew the ferocious Nian was afraid of three things – the colour red, fire, and noise.</p>
            <p>After the villagers took to their hiding places in the distant fields Hongjun Laozu hung red lanterns and scrolls in the windows and doors throughout the village. As midnight struck, Nian lumbered into the village but pulled up short at the sight of red everywhere. Sensing Nian’s disorientation, the beggar sprang into action setting off the firecrackers. Depending on which version of the myth takes your fancy, the beast either fled in terror or was captured by Hongjun Laozu and turned into his mount.</p>
            <p>When the villagers returned the following day, they were amazed to find their homes still standing. A huge celebration followed and the ritual was repeated and passed from generation to generation.</p>
            <div class="small-clear"></div>
            <p><strong>FIREWORKS</strong>
                <br> Beijing imposed a 13-year nationwide ban on fireworks following concerns over safety and air pollution but relented in 2006 after finding it too hard to enforce the ban. Many Chinese cities still have their own bans or strict restrictions in place. </p> <img src="img/myths07.png" width="100%">
            <p>Possessing fireworks is an offence in Hong Kong, as is setting off fireworks and firecrackers in public or private spaces. The ban was put in place by the colonial government after home-made explosives were detonated during the 1967 leftist riots.</p>
            <p>The restrictions obviously do not extend to the government which celebrates with spectacular firework displays over the harbour every lunar new year and other festivals.</p>
            <div class="small-clear"></div>
            <p><strong>WHY IS “FU” INVERTED DURING LUNAR NEW YEAR?</strong>
                <br> Bright red and gold signs with the characters for <em>fu</em>, which mean luck, happiness, and prosperity, decorate homes during the lunar new year celebrations but always appear upside down. There is a popular folk tale behind this, and as is often the case, there are a number of variations. </p> <img src="img/myths08.png" width="100%">
            <p>It is usually said there was an emperor in ancient times who decreed every household decorate their homes by pasting <em>fu</em> on their doors. Soldiers were sent on New Year’s Day to check the order had been obeyed and discovered a family had placed the characters upside down. Suspecting the family of disrespecting the emperor the soldiers dragged the peasant to the palace.</p>
            <p>The emperor was furious and ordered the peasant executed. Luckily, the kind-hearted empress realised the illiterate family had inadvertently placed the character the wrong way up and calmed the emperor by reassuring him it was actually a clever and respectful play on words. In Chinese the words for “upside down down” and “to arrive” sound the same and therefore, the phrase an “upside down <em>fu</em>” sounds the same as “Good luck arrives”. Thereafter, it became traditional to paste the characters upside down on doors to wish for prosperity every year.</p>
            <div class="small-clear"></div>
            <p><strong>WHY DO CHILDREN RECEIVE “LAI SEE”?</strong>
                <br>Throughout the Lunar New Year celebrations people dress in red, decorate their homes with red banners and lanterns, and let off loud, bright red firecrackers. But why?</p>
            <object data="svg/myth01.svg" type="image/svg+xml" class="svgGraphic"></object>
            <p>According to another popular story, there was a demon called Sui who would come and pat children’s heads while sleeping every New Year’s Eve. His touch was tainted so parents would stay up the entire night, guarding their children.</p>
            <p> One couple gave their child a coin to play with and when he fell asleep they placed the coin next to his pillow. At midnight, an eerie wind blew, snuffing out the candle announcing Sui’s arrival. As he reached for the boy, the coin flashed in the darkness and scared him away. The next day, the couple wrapped the coin in red paper to show their neighbours. From then on, married adults would give children money in red pockets, lai see, every New Year’s Eve.</p>
            <div class="small-clear"></div>
            <p><strong>WHEN DOES LUNAR NEW YEAR END?</strong>
                <br> Yuanxiao Festival, or Spring Lantern Festival is held on the 15th day of the first month of the lunar year. It marks the final day of traditional celebrations and is a night for partying. Children go out at night carrying paper lanterns and solve riddles on the lanterns which come in all shapes, sizes and colours. </p>
            <object data="svg/myth02.svg" type="image/svg+xml" class="svgGraphic"></object>
            <p>Yuanxiao Festival is also known as Valentine’s Day in China because in ancient times this was the only night girls were allowed to venture outside by themselves. Able to walk around without a chaperone and free to moon-gaze and look at the beautiful lanterns the night is associated with romantic encounters.</p>
            <div class="small-clear"></div>
            <p><strong>WHERE IS LUNAR NEW YEAR CELEBRATED?</strong>
                <br>Japan, Korea, Mongolia, Tibet and Vietnam all historically based their calendar on the traditional Chinese lunisolar calendar where the months are coordinated by the cycles of the moon. Today, the lunar new year is celebrated all over the world. London, San Francisco and Sydney all claim to have the biggest Spring Festival celebrations outside of Asia.</p>
                <img src="img/myths09.png" width="100%">
                <div class="small-clear"></div>
            <p><strong>LUNAR NEW YEAR TABOOS</strong></p>
            <object data="svg/myth04.svg" type="image/svg+xml" class="svgGraphic"></object>
        </div>
        <div class="fullContent social">
            <h4>Share this story</h4>
            <!--Twitter set-up-->
            <a class="icon twitter" href="http://twitter.com/intent/tweet?text=Chinese+zodiac+2019:+all+you+need+to+know+about+the+year+of+the+pig+via+@SCMPgraphics &url=http://bit.ly/2RYxHpx&hashtags=chinesenewyear,lunarnewyear,yearofthepig" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--facebook set-up-->
            <a class="icon facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a>
            <!--linkedin set-up-->
            <a class="icon linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://bit.ly/2RYxHpx" onclick="window.open(this.href, 'linkedin', 'left=20,top=20,width=800,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--reddit set-up-->
            <a class="icon reddit" href="http://reddit.com/submit?url=http://bit.ly/2RYxHpx&amp;title=Chinese zodiac 2019: all you need to know about the year of the pig" onclick="window.open(this.href, 'reddit', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--gplus set-up-->
            <a class="icon gplus" href="https://plus.google.com/share?url=http://bit.ly/2RYxHpx" onclick="window.open(this.href, 'Google Plus', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--thumblr set-up-->
            <a class="icon thumblr" href="http://www.tumblr.com/share/link?url=http://bit.ly/2RYxHpx&amp;title=Chinese zodiac 2019: all you need to know about the year of the pig" onclick="window.open(this.href, 'thumblr', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--whatsapp set-up-->
            <a class="icon whatsapp device" href="whatsapp://send?text=Chinese+zodiac+2019:+all+you+need+to+know+about+the+year+of+the+pig+http://bit.ly/2RYxHpx" onclick="gtag('event', 'play', {'event_category': 'Share button','event_label': 'Share button/WhatsApp/Click','event_action': 'Chinese zodiac 2019: all you need to know about the year of the pig'}); return false;"></a>
            <!--email set-up-->
            <a class="icon email" href="mailto:?subject=SCMP: Chinese+zodiac+2019:+all+you+need+to+know+about+the+year+of+the+pig+http://bit.ly/2RYxHpx" onclick="window.open(this.href, 'email', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
        </div>
        <div class="fullContent top-shape-bottom">
            <object data="svg/top-shape.svg" type="image/svg+xml" class="svgGraphic"></object>
        </div>
        <div class="fullContent more-red-bottom">
            <div class="clear"></div>
            <h2 class="center">A pig's life</h2>
            <object data="svg/facts02.svg" type="image/svg+xml" class="svgGraphic desktop max760"></object>
            <object data="svg/facts02-m.svg" type="image/svg+xml" class="svgGraphic device max425"></object>
            <br>
            <object data="svg/facts01.svg" type="image/svg+xml" class="svgGraphic max425" style="display: inline-block"></object> <img src="img/facts03.png" width="100%" class="max425" style="display: inline-block">
            <div class="mid-clear"></div>
            <p><strong>WILD PIGS</strong>
                <br> The Eurasian Wild Pig (Sus scrofa) – also known as the wild boar – is the largest terrestrial mammal native to Hong Kong. Adults weigh up to 200 kg and reach a body length up to 2m. Wild pigs are common and widespread in the New Territories and countryside. In recent years they have begun venturing into urban areas in search of food and have been known to enter shopping malls, luxury hotels and even the airport </p>
            <p><strong>WHEN YOU MEET A WILD BOAR</strong></p>
            <div class="wrapper slider" id="slider_01">
                <div class="items">
                    <div class="item it01" style="display: none;"> <img class="fullIMG" src="img/steps01.png"> </div>
                    <div class="item it02" style="display: none;"> <img class="fullIMG" src="img/steps02.png"> </div>
                    <div class="item it03" style="display: none;"> <img class="fullIMG" src="img/steps03.png"> </div>
                    <div class="item it04" style="display: block;"> <img class="fullIMG" src="img/steps04.png"> </div>
                </div>
                <div class="controls">
                    <ul>
                        <li class="forward"></li>
                        <li class="backward"></li>
                    </ul>
                </div>
                <ul class="tabs">
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                </ul>
            </div>
            <div class="mid-clear"></div>
        </div>
    </section>
    <section class="content stickyLinks tablet">
        <div class="SCMP_links" id="SCMP_fixedlinks"></div>
    </section>
    <section class="content moreLinks red">
        <div class="wrapper">
            <h3>RELATED STORIES</h3>
            <p><a href="https://www.scmp.com/news/hong-kong/society/article/2184272/pig-themed-items-hog-limelight-hong-kongs-most-popular-lunar">Pig-themed items hog the limelight as Hong Kong’s most popular Lunar New Year market opens at Victoria Park</a></p>
            <p><a href="https://www.scmp.com/news/hong-kong/society/article/2183034/saturn-rings-and-pig-noses-light-hong-kong-harbour-hk10">Lunar New Year fireworks in Hong Kong: rings of Saturn and pigs’ noses to light up Victoria harbour in HK$10 million 23-minute extravaganza</a></p>
            <p><a href="https://www.scmp.com/lifestyle/health-wellness/article/2184056/human-hotpot-china-draws-tourists-ahead-chinese-new-year">‘Human hotpot’ in China draws tourists ahead of Chinese New Year</a></p>
        </div>
    </section>
    <footer>
        <p>Sources:<br>AFCD, Statista, China News Services<br><br>South China Morning Post special feature by:
            <br> <strong><i>Lau Ka-kuen</i>, <a>kakuen.lau@scmp.com<br></a></strong> in collaboration with: <i>Dan Bland</i>, <i>Pablo Robles</i> and <i>Darren Long</i> </p>
        <p> <b>South China Morning Post</b>
            <br>February 04, 2019 </p>
        <div class="small-logo"></div>
    </footer>
    <section class="content moreGraphics red">
        <div class="wrapper">
            <!--<div class="awards">
                <p>
                    ABOUT THIS GRAPHIC<br><br>
                    Here are some of the awards that this graphic has obtained
                </p>
                <ul>
                    <li class="award">
                        <div class="malofiej bronze"></div>
                        <h5>Bronze medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="malofiej silver"></div>
                        <h5>Silver medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>
                    <li class="award">
                        <div class="malofiej gold"></div>
                        <h5>Gold medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>
                    <li class="award">
                        <div class="snd bronze"></div>
                        <h5>Award of excellence</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="snd silver"></div>
                        <h5>Silver medal</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>
                    <li class="award">
                        <div class="snd gold"></div>
                        <h5>Gold medal</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>
                    <li class="award">
                        <div class="other bronze"></div>                        
                        <h5>Bronze medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="other silver"></div>                        
                        <h5>Silver medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>
                    <li class="award">
                        <div class="other gold"></div>                        
                        <h5>Gold medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>
                    <li class="award">
                        <div class="other"></div>                        
                        <h5>No distinction</h5>
                        <p>
                            Other awards<br>
                            2019 Edition
                        </p>
                    </li>
                </ul>
            </div> -->
            <h3>Follow our graphics team</h3>
            <ul>
                <li>
                    <a class="icon twitter" href="https://twitter.com/SCMPgraphics" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"> </a>
                    <p>@SCMPgraphics</p>
                </li>
                <li>
                    <a class="icon pinterest" href="https://www.pinterest.com/scmpinfographics/" onclick="window.open(this.href, 'pinterest', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"> </a>
                    <p>SCMP infographics</p>
                </li>
                <li>
                    <a class="icon facebook" href="https://www.facebook.com/SCMPInfographics/" onclick="window.open(this.href, 'facebook', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"> </a>
                    <p>SCMP infographics</p>
                </li>
            </ul>
            <h2>Enjoying South China Morning Post graphics?</h2>
            <p> Here are some other digital native projects you might want to visit </p>
        </div>
        <div class="SCMP_links" id="SCMP_links"></div>
        <div class="wrapper">
            <p> Or just visit our graphics <a href="https://www.scmp.com/infographics" class="anchorHome">home page</a> </p>
        </div>
        <div class="big-menu">
            <div class="item-category"><a href="http://www.scmp.com/">Home</a></div>
            <div class="item-category"><a href="http://www.scmp.com/infographics?src=social">Infographics</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/hong-kong">Hong Kong</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/china">China</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/asia">Asia</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/world">World</a></div>
            <div class="item-category"><a href="http://www.scmp.com/business">Business</a></div>
            <div class="item-category"><a href="http://www.scmp.com/tech">Tech</a></div>
            <div class="item-category"><a href="http://www.scmp.com/lifestyle">Life</a></div>
            <div class="item-category"><a href="http://www.scmp.com/culture">Culture</a></div>
            <div class="item-category"><a href="http://www.scmp.com/sport">Sport</a></div>
        </div>
    </section>
    <div id="IE_hack"> <img src="svg/ico_ie.svg">
        <h2>Hi, Internet Explorer user!</h2>
        <p> This site has some features that may not be compatlibe with your browser. Should you wish to view content, switch browsers to either Google Chrome or Mozilla Firefox to get an awesome experience </p>
        <button id="IEhidex">Hide this message</button>
    </div>
    <script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="js/plugins-stock/jquery.tools.min.js"></script>
    <script src='js/plugins-stock/parallax.min.js'></script>
    <script src="js/custom_scmp.js"></script>
    <script src="https://multimedia.scmp.com/2018/data/plusGraphics.js"></script>
    <script src="https://widgets.scmp.com/misc/gdpr_popup/gdpr_popup.js"></script>
</body>

</html>