<!DOCTYPE html>
<html lang="en">
<head>
    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime()
    </script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>South China Morningn Post Graphics</title>
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link rel="stylesheet" type="text/css" href="css/graphics.css">
    <link rel="stylesheet" type="text/css" href="css/queries.css">
    <!-- skip this section ALWAYS! *****-->
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        #IE_hack{display: block;}
    <!--<![endif]-->
    <meta property="fb:app_id" content="282931841805811"/>
    <meta property="og:site_name" content="South China Morning Post"/>
    <meta property="og:type" content="article"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@SCMPgraphics">
    <meta name="twitter:creator" content="@SCMPgraphics">
    <link rel="shortcut icon" href="https://multimedia.scmp.com/2018/data/favicon.ico" type="image/vnd.microsoft.icon"/>
    <meta name="cXenseParse:pageclass" content="multimedia"/>
    <meta name="author:publisher" content="https://www.facebook.com/southchinamorningpost"/>
    <meta name="cXenseParse:scp-topics" content="South China Morningn Post Graphics"/>
    
    <meta property="og:title" content="‘Made in China 2025’: China sees 5G as gateway to the industrial internet"/>
    <meta name="twitter:title" content="‘Made in China 2025’: China sees 5G as gateway to the industrial internet">
    <meta property="og:description" content="The countries first to launch 5G are likely to see increased economic benefits from connecting billions of devices and building new services on the advanced mobile infrastructure."/>
    <meta name="twitter:description" content="The countries first to launch 5G are likely to see increased economic benefits and building new services via @scmpgraphics">
    <meta property="og:url" content="https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html?src=social"/>
    <link rel="canonical" href="https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html"/>
    <meta property="og:image" content="http://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/img/cover.jpg"/>
    <meta name="twitter:image" content="http://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/img/cover.jpg">
    <meta name="author" content="Marcelo Duhalde"/>
    <meta name="cXenseParse:scp-author" content="Marcelo Duhalde"/>
    <meta name="cXenseParse:category" content="Tech"/>
    <meta name="keywords" content="Made in China 2025, industrial, industrial internet, Internet 5G, 5 Generation, 5G, technology, network, China MIC, China 2025, Hong Kong, SCMP, infographic">
    <script src="js/scmp_stats.js" type="text/jscript"></script>
</head>

<body>
    <header>
        <div class="container logo">
            <a href="http://www.scmp.com">
                <h4 class="desktop"></h4>
                <h4 class="device logo-m"></h4> </a>
        </div>
        <div id="socialMedia">
            <a href="http://twitter.com/intent/tweet?text=‘Made+in+China+2025’:+China+sees+5G+as+gateway+to+the+industrial+internet+via+@SCMPgraphics &url=http://bit.ly/2yk30iV&hashtags=5g,Dataviz,infographic" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a>
            <a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html?src=social&amp;p[images][0]=http://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/img/cover.jpg&amp;p[title]=‘Made in China 2025’: China sees 5G as gateway to the industrial internet" onclick="window.open(this.href, 'facebook', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="facebook"></a>
        </div>
    </header>
    <div class="menuIcon" onclick="openMenu()"><span class="tablet">SECTIONS</span></div>
    <div id="leftmenu" class="sidenav">
        <ul>
            <li><a href="https://www.scmp.com/">Home</a></li>
            <li><a href="https://www.scmp.com/infographics">Infographics</a></li>
            <li><a href="https://www.scmp.com/news/hong-kong">Hong Kong</a></li>
            <li><a href="https://www.scmp.com/news/china">China</a></li>
            <li><a href="https://www.scmp.com/news/asia">Asia</a></li>
            <li><a href="https://www.scmp.com/news/world">World</a></li>
            <li><a href="https://www.scmp.com/business">Business</a></li>
            <li><a href="https://www.scmp.com/tech">Tech</a></li>
            <li><a href="https://www.scmp.com/lifestyle">Life</a></li>
            <li><a href="https://www.scmp.com/culture">Culture</a></li>
            <li><a href="https://www.scmp.com/sport">Sport</a></li>
            <li><a href="https://www.scmp.com/most-popular">Most popular</a></li>
            <li><a href="https://www.scmp.com/newsletter">Newsletters</a></li>
        </ul>
    </div>
    <section class="intro">
        <div class="cover"></div>
        <h1>5G offers world’s biggest mobile market a gateway to the industrial internet</h1>
        <p class="date">October 15, 2018</p>
        <p>
            <a class="autor" href="https://www.scmp.com/author/marcelo-duhalde"> <span class="pic">
                    <img src="img/profile_md.png">
                </span>
                <br> <span class="name">Marcelo<br>Duhalde</span> </a>            
            Networks based on this next-generation mobile technology are expected to start commercial service from 2020. These would support a broader adoption of consumer and industrial applications that take advantage of artificial intelligence (AI), the internet of things (IoT), and augmented and virtual reality (AR/VR) technologies. The countries first to launch 5G are likely to see increased economic benefits from connecting billions of devices and building new services on the advanced mobile infrastructure.
        </p>
    </section>
    <section class="standar">
        <div class="article">
            <p><strong>WHAT IS 5G?</strong>
                <br>The fifth generation of mobile technology is more than just faster data speeds and greater network capacity. It also provides a foundation for connecting an unlimited number of machines with other machines, which communicate every day. A 5G network will support: a million connected devices per square kilometre; 1 millisecond latency, or the amount of time a packet of data takes to get from one point to another; and peak data download speeds of up to 20 gigabits per second.
            </p>
            <object data="svg/g1.svg" type="image/svg+xml" class="svgGraphic"></object>
            <p><strong>WHAT ARE SOME OF ITS ADVANTAGES OVER 4G?</strong>
                <br>The latency on a 4G network is about 50ms, which is unsuitable for the quick response times needed in autonomous driving. That could be the difference between life and death. Consumers will be able to share, stream and download ultra high-resolution 4K videos on their 5G smartphones within a few seconds. Typical 4G users will not be able to do that because 4K video streaming would need an estimated minimum download speed of 25 megabits per second. It is estimated that 5G will provide mininum download speeds of 100Mbps, compared with less than 10Mbps in 4G.

            </p>
            <div class="moreOnSections">
                <a href="https://www.scmp.com/news/china">
                    <h4>CHINA</h4>
                    <p> <strong>More on China news</strong>
                        <br> A wealth of insight about China </p>
                </a>
            </div>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <h2 class="center"><strong>How 5G works differently from 4G</strong></h2>
                <p> Tap or click the city to explore.</p>
                <p class="clear"></p>
            </div>
            <div class="city zoom desktop">
                <div class="zoom__img-holder" style="background-image: url('svg/scene.svg');"> </div>
                <a href="#" class="zoom__btn"></a>
            </div>
            <div class="city2 zoom2 device">
                <div class="zoom2__img-holder" style="background-image: url('svg/scene-m.svg');"> </div>
                <a href="#" class="zoom2__btn"></a>
            </div>
        </div>
        <div class="article">
            <p><strong>AREAS THAT CAN BENEFIT FROM 5G</strong>
                <p>1. TRANSPORT
                    <br>Real-time safety systems are crucial for advances being made in the transport sector. Driverless cars, for example, require 5G to exchange data between vehicles and fixed infrastructure around them to avoid collisions or hit pedestrians So-called vehicle-to-vehicle (V2V), vehicle-to-infrastructure (V2I) and intelligent transport systems demand a latency far lower than what 4G provides.
                </p>
                <object data="svg/g3.svg" type="image/svg+xml" class="svgGraphic"></object>
                <p>2. INDUSTRIAL AUTOMATION
                    <br>Commonly referred to as the fourth industrial revolution, Industry 4.0 involves the adoption of advanced information and communications technologies to improve industrial efficiency. Faced with rising labour costs, Chinese manufacturers have been deploying industrial robots and installing sensors, as part of an industrial internet of things, on the factory floor to enhance their competitiveness. 5G mobile technology is expected to enhance how factories remotely control and operate these machines, monitor their supply chain, and communicate with external systems, while keeping their costs down.
                </p>
                <object data="svg/g4.svg" type="image/svg+xml" class="svgGraphic"></object>
                <p>3. HEALTH CARE
                    <br>With faster and more reliable networks, 5G is poised to help in the transformation of the health care sector. It would support wearable devices to monitor patients, secure online consultations through high-definition video, remote procedures like robotic surgery and use of smart pills.</p>
                <object data="svg/g5.svg" type="image/svg+xml" class="svgGraphic"></object>
                <p>4. VR AND AR
                    <br>VR immerses a user in an imagined world, like in a video game, with the aid of an opaque headset, while AR provides an overlay of high-resolution digital imagery. Both technologies are expected to deliver a better experience with 5G’s faster data transmission and lower latency. Outside of gaming, 5G could also drive the use of VR and AR in other practical applications, such as telemedicine, education and manufacturing.
                </p>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <object data="svg/g6-d.svg" type="image/svg+xml" class="medium desktop"></object>
                <div class="steps device">
                    <div class="slider-2" style="overflow: hidden;">
                        <ul class="ul-slides" style="height: 100%; position: relative; width: 1700px; left: -425px;">
                            <li style="height: 100%; float: left; width: 425px;"> <img class="full" src="img/slide_c1_04.png"> </li>
                            <li style="height: 100%; float: left; width: 425px;"> <img class="full" src="img/slide_c1_01.png"> </li>
                            <li style="height: 100%; float: left; width: 425px;"> <img class="full" src="img/slide_c1_02.png"> </li>
                            <li style="height: 100%; float: left; width: 425px;"> <img class="full" src="img/slide_c1_03.png"> </ul>
                        <ul class="slider-nav">
                            <li class="sl-prev"><img src="svg/left.svg" height="40px"></li>
                            <li class="sl-next"><img src="svg/right.svg" height="40px"></li>
                        </ul> <img class="full fixed-woman" src="img/slide_c1_01-fixed.png"> </div>
                </div>
            </div>
        </div>
        <div class="article">
            <p>5. SMART CITIES
                <br>A smart city uses information and communication technologies to increase operational efficiency, share information with the public and improve both the quality of government services and citizen welfare. The ability of a 5G network to support up to a million connected devices per kilometre will prove invaluable in smart traffic management, as more sensors are deployed to monitor and control traffic flow, conserve energy and raise efficiency using data analysis.</p>
            <object data="svg/g7.svg" type="image/svg+xml" class="svgGraphic"></object>
            <div class="related">
                <div class="wrapper">
                    <a href="https://www.scmp.com/tech/enterprises/article/2135117/heres-how-5g-going-change-your-life"> <span class="date">March, 2018</span>
                        <br> <span class="headline">Here’s how 5G is going to change your life</span> </a>
                </div>
            </div></div>
        <div class="article">
            <h2>The 5G race</h2>
            <p>Countries that first adopt 5G are expected to experience disproportionate gains in macroeconomic benefits compared to those that lag, which is similar to how the early adopter of previous generations of wireless technology were rewarded with broader economic advantages. The potential economic benefits of 5G will soon become a key differentiator for cities looking to attract and retain businesses and residents.</p>
            <object data="svg/g8.svg" type="image/svg+xml" class="svgGraphic"></object>
            <p><strong>MAIN PLAYERS</strong>
                <br>As an indicator of which countries are leading the 5G race, Analysys Mason conducted a comparative assessment of 10 nations’ 5G readiness. The index evaluation used factors such as spectrum, infrastructure policies, industry investment and government support. The survey found the US, Japan, and South Korea have all made significant strides toward 5G readiness, but none at the same scale as China. It said infrastructure spending and telecoms tower density have distinguished China’s 5G development efforts so far.</p>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <object data="svg/g10-d.svg" type="image/svg+xml" class="varGraphic-two desktop"></object>
                <object data="svg/g10-m.svg" type="image/svg+xml" class="device"></object>
            </div>
        </div>
        <div class="article">
            <object data="svg/g11.svg" type="image/svg+xml" class="svgGraphic"></object>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <object data="svg/g12-d.svg" type="image/svg+xml" class="medium desktop"></object>
                <object data="svg/g12-m.svg" type="image/svg+xml" class="small device"></object>
            </div>
        </div>
        <div class="fullContent social">
            <h4>Share this story</h4>
            <a class="icon twitter" href="http://twitter.com/intent/tweet?text=‘Made+in+China+2025’:+China+sees+5G+as+gateway+to+the+industrial+internet+via+@SCMPgraphics &url=http://bit.ly/2yk30iV&hashtags=5G,Dataviz,infographic" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--facebook set-up-->
            <a class="icon facebook" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html?src=social&amp;p[images][0]=https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/img/cover.jpg&amp;p[title]=‘Made in China 2025’: China sees 5G as gateway to the industrial internet" onclick="window.open(this.href, 'facebook', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--linkedin set-up-->
            <a class="icon linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html?src=social" onclick="window.open(this.href, 'linkedin', 'left=20,top=20,width=800,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--reddit set-up-->
            <a class="icon reddit" href="http://reddit.com/submit?url=https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html?src=social&amp;title=‘Made in China 2025’: China sees 5G as gateway to the industrial internet" onclick="window.open(this.href, 'reddit', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--gplus set-up-->
            <a class="icon gplus" href="https://plus.google.com/share?url=https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html?src=social" onclick="window.open(this.href, 'Google Plus', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--thumblr set-up-->
            <a class="icon thumblr" href="http://www.tumblr.com/share/link?url=https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html?src=social&amp;title=‘Made in China 2025’: China sees 5G as gateway to the industrial internet" onclick="window.open(this.href, 'thumblr', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            <!--whatsapp set-up-->
            <a class="icon whatsapp device" href="whatsapp://send?text=‘Made+in+China+2025’:+China+sees+5G+as+gateway+to+the+industrial+internet+http://bit.ly/2yk30iV" onclick="gtag('event', 'play', {'event_category': 'Share button','event_label': 'Share button/WhatsApp/Click','event_action': '‘Made in China 2025’: China sees 5G as gateway to the industrial internet'}); return false;"></a>
            <!--email set-up-->
            <a class="icon email" href="mailto:?subject=SCMP: ‘Made+in+China+2025’:+China+sees+5G+as+gateway+to+the+industrial+internet+https://multimedia.scmp.com/news/china/article/2168346/china-2025-internet-5g/index.html" onclick="window.open(this.href, 'email', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
        </div>
        <div class="article">
            <p><strong>CHINA IS LEADING THE RACE</strong>
                <br> Since 2015, China has outspent the US by US$24 billion in wireless communications infrastructure, according to a Deloitte study. It found China’s three network operators have built 350,00 new cell site, while the US has set up fewer than 30,000 in the same time frame. China, which has the world’s largest smartphone market and internet population, has projected 5G mobile network investments to reach about US$405 billion from 2020 to 2030.</p>
            <p><strong>Trial cities in China</strong>
                <br>The country’s three telecoms operators are piloting 5G in more than a dozen cities</p>
        </div>
        <div class="fullContent">
            <div class="wrapper">
                <object data="svg/g13-d.svg" type="image/svg+xml" class="medium desktop"></object>
                <object data="svg/g13-m.svg" type="image/svg+xml" class="small device"></object>
            </div>
        </div>
        <div class="article">
            <object data="svg/g14.svg" type="image/svg+xml" class="svgGraphic"></object>
        </div>
    </section>
    <section class="content stickyLinks tablet">
    <div class="SCMP_links" id="SCMP_fixedlinks"></div>
    </section>
    <section class="content moreLinks">
        <div class="wrapper">
            <h3>RELATED STORIES</h3>
            <!--Add between 3 and 6 related stories here***-->
            <p><a href="https://www.scmp.com/news/hong-kong/hong-kong-economy/article/2157078/hong-kong-aims-cheaper-faster-5g-roll-out-proposal">Hong Kong aims for cheaper, faster 5G roll-out with proposal to not charge telcos for spectrum</a></p>
            <p><a href="https://www.scmp.com/native/lifestyle/topics/premier-living/article/2159205/will-super-fast-5g-internet-really-change">Will super-fast 5G internet really change the world?</a></p>
            <p><a href="https://www.scmp.com/business/companies/article/2156702/china-tower-plans-speed-5g-network-construction-without">China Tower plans to speed up 5G network construction without increasing spending</a></p>
            <p><a href="https://www.scmp.com/business/companies/article/2159166/hong-kongs-smart-city-vision-fog-mobile-firms-and-satellite">Hong Kong’s smart city vision in a fog as mobile firms and satellite operators fight over 5G bandwidth</a></p>
            <p><a href="https://www.scmp.com/news/hong-kong/hong-kong-economy/article/2157281/5g-broadband-services-wont-be-costly-thanks-market">5G broadband services won’t be costly, thanks to market competition, Hong Kong commerce chief Edward Yau says</a></p>
        </div>
    </section>
    <footer>
        <div class="sections-made">
            <h2>Made in China 2025<br>
<span>By South China Morning Post Graphic Team</span></h2>
            <div class="mic">
                <div class="column-mic">
                    <a href="https://multimedia.scmp.com/news/china/article/made-in-China-2025/index.html?src:follow-chapter">
                    <img src="https://multimedia.scmp.com/2018/graphics/launchers/img/mic01.png" width="100%">
                    <h3>Part 1. Why ‘Made in China 2025’ triggered the wrath of President Trump</h3>
                    <p>By Alice Tse and Julianna Wu</p>
                        </a>
                </div>
                <div class="column-mic">
                    <a href="https://multimedia.scmp.com/news/china/article/2164290/china-2025-robotics/index.html?src:follow-chapter"><img src="https://multimedia.scmp.com/2018/graphics/launchers/img/mic02.png" width="100%">
                    <h3>Part 2. How China aims to dominate the world of robotics</h3>
                    <p>By Marco Hernández</p>
                    </a>
                </div>
                <div class="column-mic">
                    <a href="https://multimedia.scmp.com/news/china/article/2165504/china-2015-semiconductors/index.html?src:follow-chapter">
                    <img src="https://multimedia.scmp.com/2018/graphics/launchers/img/mic03.png" width="100%">
                    <h3>Part 3. How Beijing is boosting its semiconductor industry</h3>
                    <p>By Marcelo Duhalde</p>
                        </a>
                </div>
				<div class="column-mic">
                    <a href="https://multimedia.scmp.com/news/china/article/2166148/china-2025-artificial-intelligence/index.html?src:follow-chapter">
                    <img src="https://multimedia.scmp.com/2018/graphics/launchers/img/mic04.png" width="100%">
                    <h3>Part 4. How China plans to be a world leader in Artificial Intelligence</h3>
                    <p>By Pablo Robles</p>
                        </a>
                </div>
                <div class="column-mic">
                    <a href="https://multimedia.scmp.com/news/china/article/2167415/china-2025-biotech/index.html?src:follow-chapter">
                    <img src="https://multimedia.scmp.com/2018/graphics/launchers/img/mic05.png" width="100%">
                    <h3>Part 5. Betting big on biotech</h3>
                    <p>By Adolfo Arranz</p>
                        </a>
                </div>
            </div>
        </div>
       <p> SCMP special feature by:
            <br> <i>Marcelo Duhalde</i>, <a>marcelo.duhalde@scmp.com<br></a> in collaboration with: <i>Pablo Robles</i> , <i>Darren Long</i> and <i>Bien Perez</i></p>
        <p>Sources:
            <br>Bloomberg Intelligence, Indian telecom regulator, The Economist, Lifewire, globaltimes.cn,Deloitte, Analysys Mason, Ericsson, EY, GSMA Intelligence, ABI Research, Global mobile Suppliers Association, ctia.org, Intel company websites</p>
        <p> <b>South China Morning Post</b>
            <br>October 15, 2018 </p>
        <div class="small-logo"></div>
    </footer>
    <section class="content moreGraphics">
        <div class="wrapper">
            <h1 class="num"></h1>
            <h1>Enjoying South China Morning Post graphics?</h1>
            <p> Here are some other digital native projects you might want to visit </p>
        </div>
        <div class="SCMP_links" id="SCMP_links"></div>
        <div class="wrapper">
            <p> Or just visit our graphics <a href="https://www.scmp.com/infographics" class="anchorHome">home page</a> </p>
        </div>
        <div class="big-menu">
            <div class="item-category"><a href="http://www.scmp.com/">Home</a></div>
            <div class="item-category"><a href="http://www.scmp.com/infographics?src=social">Infographics</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/hong-kong">Hong Kong</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/china">China</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/asia">Asia</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/world">World</a></div>
            <div class="item-category"><a href="http://www.scmp.com/business">Business</a></div>
            <div class="item-category"><a href="http://www.scmp.com/tech">Tech</a></div>
            <div class="item-category"><a href="http://www.scmp.com/lifestyle">Life</a></div>
            <div class="item-category"><a href="http://www.scmp.com/culture">Culture</a></div>
            <div class="item-category"><a href="http://www.scmp.com/sport">Sport</a></div>
        </div>
    </section>
    <div id="IE_hack"> <img src="svg/ico_ie.svg">
        <h2>Hi, Internet Explorer user!</h2>
        <p> This site has some features that may not be compatlibe with your browser. Should you wish to view content, switch browsers to either Google Chrome or Mozilla Firefox to get an awesome experience </p>
        <button>Hide this message</button>
    </div>
    <script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="js/custom_scmp.js"></script>
    <script src="js/slider.js"></script>
    <script src="https://multimedia.scmp.com/2018/data/plusGraphics.js"></script>
    <script src="https://widgets.scmp.com/misc/gdpr_popup/gdpr_popup.js"></script>
</body>
</html>