<!DOCTYPE html>
<html lang="en-HK">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#000000" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
    <meta property="fb:app_id" content="282931841805811"/>

    <link href="https://c325711160038e40fbf3-56ec68b77914ad876fe8c9824f34e0dc.ssl.cf1.rackcdn.com/79_favicon_b1f32ce3.ico" rel="shortcut icon">
    <link type="image/x-icon" href="https://ad.scmp.com/icon/icon_16x16.png" sizes="16x16" rel="shortcut icon">
    <link type="image/x-icon" href="https://ad.scmp.com/icon/icon_32x32.png" sizes="32x32" rel="shortcut icon">
    <link type="image/x-icon" href="https://ad.scmp.com/icon/icon_96x96.png" sizes="96x96" rel="shortcut icon">
    <link href="https://ad.scmp.com/icon/icon_57x57.png"   sizes="57x57"   rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_60x60.png"   sizes="60x60"   rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_72x72.png"   sizes="72x72"   rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_114x114.png" sizes="114x114" rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_120x120.png" sizes="120x120" rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_144x144.png" sizes="144x144" rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_152x152.png" sizes="152x152" rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_167x167.png" sizes="167x167" rel="apple-touch-icon">
    <link href="https://ad.scmp.com/icon/icon_180x180.png" sizes="180x180" rel="apple-touch-icon">

    <meta name="cXenseParse:pageclass" content="multimedia"/>
    <meta name="author:publisher" content="https://www.facebook.com/southchinamorningpost"/>
    <meta name="cXenseParse:scp-topics" content="South China Morning Post Graphics"/>

    <meta name="author" content="Morning Studio"/>
    <meta name="cXenseParse:scp-author" content="Morning Studio"/>
    <meta name="cXenseParse:category" content="Tech"/>

    <title>On a mission to clean up Hong Kong’s polluted waters</title>
    <link rel="canonical" href="https://multimedia.scmp.com/native/infographics/article/3160919/cleaning-hong-kong-waters/"/>

    <meta name="keywords" content="Hong Kong, SCMP, infographic, Morning Studio">
    <meta name="description" content="The HSBC Clean Waterways Programme collects trash using solar-powered boats." />
    <meta name="date" content="2021-12-29"/>

    <meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@SCMPgraphics"/>
    <meta name="twitter:creator" content="@SCMPgraphics">
    <meta name="twitter:url" content="https://multimedia.scmp.com/native/infographics/article/3160919/cleaning-hong-kong-waters/"/>
    <meta name="twitter:title" content="On a mission to clean up Hong Kong’s polluted waters">
    <meta name="twitter:description" content="The HSBC Clean Waterways Programme collects trash using solar-powered boats.">
    <meta name="twitter:image" content="https://multimedia.scmp.com/native/infographics/article/3160919/cleaning-hong-kong-waters/cover/cover_2021.jpg">

    <meta property="og:url" content="https://multimedia.scmp.com/native/infographics/article/3160919/cleaning-hong-kong-waters/"/>
    <meta property="og:image" content="https://multimedia.scmp.com/native/infographics/article/3160919/cleaning-hong-kong-waters/cover/cover_2021.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="South China Morning Post"/>
    <meta property="og:title" content="On a mission to clean up Hong Kong’s polluted waters">
    <meta property="og:description" content="The HSBC Clean Waterways Programme collects trash using solar-powered boats."/>

    <meta property="name" content="Morning Studio"/>
    <meta property="image" content="https://multimedia.scmp.com/native/infographics/article/3160919/cleaning-hong-kong-waters/cover/cover_2021.jpg"/>
    <meta property="url" content="https://multimedia.scmp.com/native/infographics/article/3160919/cleaning-hong-kong-waters/"/>
    <meta property="description" content="The HSBC Clean Waterways Programme collects trash using solar-powered boats."/>
    <meta property="keywords" content="Hong Kong, SCMP, infographic, Morning Studio"/>

    <script>
        //------------------------------------------ Google Analytics
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6891676-1', 'auto');
        ga('set',  'dimension1', 'anonymous');
        ga('set',  'dimension2', '29 December 2021');
        ga('set',  'dimension3', 'Morning Studio');
        ga('set',  'dimension4', 'native, infographics');
        ga('set',  'dimension5', 'The HSBC Clean Waterways Programme collects trash using solar-powered boats.');
        ga('send', 'pageview');
        //------------------------------------------ END Google Analytics
        //------------------------------------------ Chartbeat

        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid          = 34625;
        _sf_async_config.domain       = 'scmp.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections     = 'multimedia, native, infographics';
        _sf_async_config.authors      = 'Morning Studio';

        /** CONFIGURATION END **/
        (function(){
            function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript')
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();

        //------------------------------------------ END Chartbeat
        //------------------------------------------ Cxense

        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222363734067071873']);
        cX.callQueue.push(['sendPageViewEvent']);
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');

        //------------------------------------------ END Cxense
    </script>

    <link rel="stylesheet" href="./css/app.min.css">
    <link rel="stylesheet" href="./css/swiper.min.css">

    <link rel="prefetch" as="image" href="https://multimedia.scmp.com/native/infographics/article/common/images/morning_studio_full_white.png"/>
    <link rel="prefetch" as="image" href="https://multimedia.scmp.com/native/infographics/article/common/images/menu.svg"/>
    <link rel="prefetch" as="image" href="https://multimedia.scmp.com/native/infographics/article/common/images/social_media_twitter.svg"/>
    <link rel="prefetch" as="image" href="https://multimedia.scmp.com/native/infographics/article/common/images/social_media_linkedin.svg"/>
    <link rel="prefetch" as="image" href="https://multimedia.scmp.com/native/infographics/article/common/images/social_media_facebook.svg"/>
</head>
<body id="msweb">

    <div id="msapp">
        <div class="ms-loading" v-if="!loaded">
            <div class="ms-loading-inner">
                <div class="loading-ani type-scmp-white">
                    <div class="loading-ani-inner">
                        <div class="scmp-outline">
                            <div class="line-l"></div>
                            <div class="line-t"></div>
                            <div class="line-r"></div>
                            <div class="line-b"></div>
                            <div class="line-c"></div>
                        </div>
                        <div class="scmp-inline">
                            <div class="in-block-l">
                                <div class="in-color"><div class="in-color-bar"></div></div>
                            </div>
                            <div class="in-block-r">
                                <div class="in-color"><div class="in-color-bar"></div></div>
                            </div>
                        </div>
                        <div class="scmp-ms-sun">
                            <div class="obj-sun"></div>
                        </div>
                    </div>
                    <div class="loading-count">
                        <span class="loading-count-txt">0%</span>
                    </div>
                </div>
            </div>
        </div>

        <div id="progress" max="100" value="0"><span></span></div>

        <div class="ms-head">
            <div class="head-bar">
                <div class="head-bar-inner">
                    <a class="head-logo-ms-wrap" href="https://morningstudio.scmp.com/" ms-ca="navigation" ms-ac="gnb" ms-la="header:logo:morningstudio">
                        <div class="head-logo-ms logo"></div>
                    </a>
                    <div href="javascript:void(0);" @click="openNav()" class="btn-menu" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:open">
                        <div class="btn-menu-inner">
                            <div></div><div></div><div></div>
                        </div>
                    </div>
                    <nav>
                        <div tabindex="-1" class="mainmenu theme-black">
                            <ul class="list">
                                <li class="list-item first">
                                    <div class="list-item-container">
                                        <a href="https://www.scmp.com/infographic/" class="home" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:home">
                                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 158.283 122.079" class="icon icon-scmp-blue scmp-rebranding desktopicon">
                                                <path fill="#fff" d="M0 0h158.283v122.079H0z"></path>
                                                <path fill="#ffcb05" d="M13.654 13.656h58.628v94.76H13.654z"></path>
                                                <path fill="#001246" d="M86 13.656h58.628v94.76H86z"></path>
                                            </svg>
                                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon icon-news mobileicon">
                                                <title>News</title>
                                                <path d="M29 0H7c-.833 0-1.542.292-2.125.875A2.893 2.893 0 0 0 4 3v2H3c-.833 0-1.542.292-2.125.875A2.893 2.893 0 0 0 0 8v20c0 1.083.396 2.021 1.188 2.813.792.792 1.73 1.188 2.813 1.188h24c1.083 0 2.021-.396 2.813-1.188.792-.792 1.188-1.73 1.188-2.813V3c0-.833-.292-1.542-.875-2.125A2.893 2.893 0 0 0 29.002 0H29zm1 28c0 .583-.188 1.063-.563 1.438-.375.375-.855.563-1.438.563h-24c-.583 0-1.063-.188-1.438-.563-.375-.375-.563-.855-.563-1.438V8c0-.667.333-1 1-1h1v20c0 .667.333 1 1 1s1-.333 1-1V3c0-.667.333-1 1-1h22c.667 0 1 .333 1 1v25H30zM19.5 13h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5zm0-3h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5zm0-3h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5zm-3 20h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zm0-3h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zm0-3h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zm11 6h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zm0-3h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zm0-3h-8c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h8c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zm0-6h-19c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h19c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zm0 3h-19c-.333 0-.5.167-.5.5 0 .333.167.5.5.5h19c.333 0 .5-.167.5-.5 0-.333-.167-.5-.5-.5zM9 13h7c.667 0 1-.333 1-1V5c0-.667-.333-1-1-1H9c-.667 0-1 .333-1 1v7c0 .667.333 1 1 1zm1-7h5v5h-5V6z" fill-rule="evenodd"></path>
                                            </svg>
                                            SCMP Top Stories
                                        </a>
                                    </div>
                                </li>
                                <li class="list-item">
                                    <a href="https://scmp.com/infographic" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:infographic">SCMP Infographics</a>
                                </li>
                                <li class="list-item">
                                    <a href="https://multimedia.scmp.com/culture/article/SCMP-printed-graphics-memory/" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:print">
                                        <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 32 26" style="enable-background:new 0 0 32 26;fill:#777" xml:space="preserve">
                                            <path class="st0"
                                                d="M31.2,1.1c-0.5-0.5-1.1-0.8-1.8-0.8H2.7c-0.8,0-1.4,0.3-1.9,0.8C0.3,1.7,0,2.3,0,3V21c0,0.7,0.3,1.3,0.8,1.8 c0.5,0.5,1.2,0.8,1.9,0.8h26.7c0.7,0,1.3-0.3,1.8-0.8c0.5-0.5,0.8-1.1,0.8-1.8V3C32,2.3,31.7,1.7,31.2,1.1z M11.3,19.2 c0,0.8-0.7,1.5-1.5,1.5H6.9c-0.8,0-1.5-0.7-1.5-1.5v-6.3c0-0.8,0.7-1.5,1.5-1.5h2.9c0.8,0,1.5,0.7,1.5,1.5V19.2z M19,19.2 c0,0.8-0.7,1.5-1.5,1.5h-2.9c-0.8,0-1.5-0.7-1.5-1.5V4.8c0-0.8,0.7-1.5,1.5-1.5h2.9C18.3,3.3,19,4,19,4.8V19.2z M26.6,19.2 c0,0.8-0.7,1.5-1.5,1.5h-2.9c-0.8,0-1.5-0.7-1.5-1.5V7.8c0-0.8,0.7-1.5,1.5-1.5h2.9c0.8,0,1.5,0.7,1.5,1.5V19.2z">
                                            </path>
                                        </svg>
                                        Print Infographics
                                    </a>
                                </li>
                                <li class="list-item">
                                    <div class="list-item-container">
                                        <ul class="centermenu">
                                            <li><a href="https://www.scmp.com/news/hong-kong" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:hongkong">Hong Kong</a></li>
                                            <li><a href="https://www.scmp.com/news/china" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:china">China</a></li>
                                            <li><a href="https://www.scmp.com/news/asia" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:asia">Asia</a></li>
                                            <li><a href="https://www.scmp.com/news/world" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:world">World</a></li>
                                            <li><a href="https://www.scmp.com/business" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:business">Business</a></li>
                                            <li><a href="https://www.scmp.com/tech" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:technology">Technology</a></li>
                                            <li><a href="https://www.scmp.com/lifestyle" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:life">Life</a></li>
                                            <li><a href="https://www.scmp.com/better-life" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:betterlife">Better life</a></li>
                                            <li><a href="https://www.scmp.com/sport" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:news:sport">Sport</a></li>
                                        </ul>
                                    </div>
                                </li>
                                <li class="list-item hidden">
                                    <a href="#" class="newsletter">
                                        <svg width="32" height="24" viewBox="0 0 32 24" xmlns="http://www.w3.org/2000/svg" class="icon icon-email">
                                            <title>Email</title>
                                            <path d="M0 21.03c0 .7.262 1.311.787 1.836a2.602 2.602 0 0 0 1.911.787h26.679c.7 0 1.311-.262 1.836-.787.525-.525.787-1.137.787-1.836V2.969c0-.7-.262-1.311-.787-1.836-.525-.525-1.137-.787-1.836-.787H2.698c-.75 0-1.386.262-1.911.787C.262 1.658 0 2.27 0 2.969V21.03zm9.817-8.993L3.672 5.892c-.55-.6-.55-1.224 0-1.874.6-.55 1.224-.55 1.874 0l9.742 9.817c.45.45.924.45 1.424 0l9.742-9.817c.65-.55 1.274-.55 1.874 0 .55.65.55 1.274 0 1.874l-6.145 6.145 6.145 6.07c.55.65.55 1.274 0 1.874-.65.65-1.274.65-1.874 0l-6.07-6.145c-1.299 1.299-2.048 2.073-2.248 2.323-.65.55-1.349.824-2.098.824-.8 0-1.524-.275-2.173-.824l-2.248-2.323-6.07 6.145c-.65.65-1.249.65-1.799 0-.65-.65-.65-1.274 0-1.874l6.069-6.07z" fill-rule="evenodd"></path>
                                        </svg>
                                        Newsletters
                                    </a>
                                </li>
                                <li class="list-item">
                                    <div class="list-item-container">
                                        <div class="followus clearfix">
                                            <div class="text-follow pull-left">Follow us on</div>
                                            <div class="pull-right">
                                                <span class="social-media">
                                                    <a href="https://www.facebook.com/SCMPInfographics/" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:sns:facebook">
                                                        <svg width="16" height="32" viewBox="0 0 16 32" xmlns="http://www.w3.org/2000/svg" class="icon-social-media icon-facebook">
                                                            <title>Facebook</title>
                                                            <path d="M10.5 10.5h5L15 16h-4.6v16H3.8V16H.5v-5.5h3.3V7c0-2.2.6-4 1.7-5.2C6.5.6 8.5 0 11 0h4.4v5.5h-2.7c-.6 0-1 0-1.2.2-.3 0-.6 0-.7.4l-.3.7v3.8z" fill-rule="evenodd"></path>
                                                        </svg>
                                                    </a>
                                                    <a href="https://twitter.com/SCMPgraphics" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:sns:twitter">
                                                        <svg width="32" height="26" viewBox="0 0 32 26" xmlns="http://www.w3.org/2000/svg" class="icon-social-media icon-twitter">
                                                            <title>Twitter</title>
                                                            <path
                                                                d="M32 3c-1 1.5-2 2.6-3.3 3.5v.8c0 2-.2 3.7-.8 5.3-.6 1.8-1.4 3.5-2.4 5s-2 3-3.7 4.4c-1.7 1.2-3.4 2.2-5.4 3-2 .6-4 1-6.5 1-3.6 0-7-1-10-3l1.6.2c3 0 5.7-1 8-3C8.4 20.3 7 20 6 19c-1.2-.8-2-2-2.4-3.2h1.2c.7 0 1.2 0 1.7-.2-1.4-.3-2.7-1-3.7-2.2-1-1.2-1.5-2.6-1.5-4.2 1 .5 2 .7 3 .7-1-.6-1.6-1.4-2.2-2.3-.4-1-.6-2-.6-3.2 0-1.2.2-2.3.8-3.3C4 3.2 6 4.8 8.2 6c2.4 1.3 5 2 7.6 2-.2-.5-.2-1-.2-1.5 0-1.8.6-3.3 2-4.6C18.7.5 20.2 0 22 0c2 0 3.5.7 4.8 2 1.4-.2 2.8-.8 4-1.5-.3 1.6-1.3 2.8-2.8 3.6 1.2 0 2.4-.4 3.8-1z">
                                                            </path>
                                                        </svg>
                                                    </a>
                                                    <a href="https://www.instagram.com/scmp_infographics/?igshid=1ol81epebt2gb" target="_blank" ms-ca="navigation" ms-ac="gnb" ms-la="burgermenu:sns:instagram">
                                                        <svg width="16" height="32" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 283.5 283.5" class="icon-social-media icon-instagram">
                                                            <title>Instagram</title>
                                                            <path
                                                                d="M276.3 48.6c-3.8-9.6-9.2-18-16.6-25-7-6.8-15.5-12.5-25-16.5-9.5-3.5-21-5.7-34.4-6-10-.6-29.3-1-58.2-1-29 0-48.8.4-59 1-13 .6-24.7 2.6-34.4 6.2-9.2 4-17.5 9.6-25 16.6-7.3 7-13 15.5-16.5 25-3.7 9.5-5.7 21-6 34.4-.6 10-1 29.5-1 59 0 28.8.4 48 1 58.2.5 13.2 2.6 25 6.2 34.5 3.6 9 9.2 17.4 16.6 24.8s15.7 13 25 16.6c9.5 3.8 21 5.8 34.4 6 10 .8 29.6 1.2 59 1.2 28.8 0 48-.4 58.2-1 13.2-.5 25-2.6 34.5-6.2s17.8-9.2 24.8-16.6c7.4-7.4 13-15.7 16.6-25 3.6-9.5 5.8-21 6-34.4.8-10 1.2-29.4 1.2-58.3 0-29-.4-48.8-1-58.8-.4-13.5-2.5-25-6.3-34.6zM257.5 199c-.7 9.6-2.5 18.4-5 26-2.8 7-6.4 12.6-10.4 16.6-4 4-9.5 7.6-16.5 10.5-7.8 2.8-16.4 4.4-26 5-10 .4-29 .4-57 .4-28.6 0-47.8-.2-58-.4-9.5-.7-18.3-2.5-26-5-6.8-2.8-12.5-6.4-16.5-10.4-4.5-5.2-8-10.8-10.5-16.6-2.7-7.8-4-16.4-4.5-26-.7-10-1-29-1-57 0-28.6.3-47.8 1-58 .4-9.5 1.8-18.3 4.5-26 2.7-5.7 6-11.3 10.5-16.5C47.2 37 52.8 33.7 58.6 31c7.8-2.7 16.4-4 26-4.5 10-.7 29-1 57.8-1 28 0 47.3.3 57 1 9.7.4 18.5 1.8 26 4.5 7 3 12.7 6.5 16.7 10.5s7.7 9.6 10.6 16.6c2.7 8 4.3 16.5 5 26 .3 10.2.3 29.2.3 58 0 28 0 47-.5 57z">
                                                            </path>
                                                            <path
                                                                d="M142 68.6c-20.3 0-37.6 7.2-52 21.3C76 104 69 121.4 69 142c0 19.8 7.2 37 21.3 51.2 14.4 14.3 31.7 21.3 52 21.3 20 0 37.3-7.2 51.4-21.3 14.3-14.3 21.3-31.4 21.3-51.3 0-20.5-7.2-37.8-21.3-52C179 75.6 162 68.5 142 68.5zm33.3 106.7c-9.2 9.2-20.4 14-33.4 14-13.3 0-24.8-4.8-34-14C99 166 94.3 155 94.3 142c0-13.3 4.7-24.8 14-34s20.5-13.8 33.7-13.8c13 0 24 4.7 33.3 14 9.2 9 14 20.5 14 33.7-.2 13-4.6 23.8-14 33.3zm42.3-126.7c-4.7 0-9 1.6-12 5-3.5 3.3-5 7.3-5 12s1.6 9 5 12c3.3 3.5 7.3 5 12 5s9-1.6 12-5c3.5-3.3 5-7.3 5-12s-1.6-9-5-12c-3.2-3.4-7.3-5-12-5z">
                                                            </path>
                                                        </svg>
                                                    </a>
                                                </span>
                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </nav>
                </div>
            </div>
            <div class="head-bar-sub">
                <div class="head-txt-client">
                    <span>In partnership with: <strong>HSBC</strong></span>
                </div>
                <div class="head-sns">
                    <a href="javascript:void(0)" @click="openWindowAndShare('twitter')" ms-ca="navigation" ms-ac="gnb" ms-la="top:sns:twitter" class="sns-share socialmedia twitter" aria-label="Share : Open in a New Window : twitter"></a>
                    <a href="javascript:void(0)" @click="openWindowAndShare('facebook')" ms-ca="navigation" ms-ac="gnb" ms-la="top:sns:facebook" class="sns-share socialmedia facebook" aria-label="Share : Open in a New Window : facebook"></a>
                    <a href="javascript:void(0)" @click="openWindowAndShare('linkedin')" ms-ca="navigation" ms-ac="gnb" ms-la="top:sns:linkedin" class="sns-share socialmedia linkedin" aria-label="Share : Open in a New Window : linkedin"></a>
                </div>
            </div>
        </div>

        <main id="content">
            <div class="area-content">

                <div class="boat-path-area">

                    <section id="kv">
                        <div class="kv-inner">
                            <div class="article-kv">
                                <div class="article-kv-inner">
                                    <div class="kv-bottle">
                                        <div class="kv-bottle-inner">
                                            <div class="kv-bottle_part">
                                                <img class="bottle-top" src="./images/kv_bottle_top.png" alt="">
                                                <img class="bottle-mid" src="./images/kv_bottle_mid.png" alt="">
                                                <img class="bottle-btm" src="./images/kv_bottle_btm.png" alt="">
                                            </div>
                                            <div class="kv-bottle_bg">
                                                <img src="./images/kv_bottle_bg.png" alt="">
                                            </div>
                                        </div>
                                    </div>
                                    <div class="kv-bg">
                                        <div class="kv-bg_harbour-wave"><img src="./images/kv_hongkong_wave.png" alt=""></div>
                                        <div class="kv-bg_harbour"><img src="./images/kv_hongkong.png" alt=""></div>
                                        <div class="kv-bg_sky">
                                            <img src="./images/kv_sky.jpg" alt="">
                                        </div>
                                    </div>

                                    <svg xlmns="http://www.w3.org/2000/svg" version="1.1">
                                        <filter id="turbulence" filterUnits="objectBoundingBox" x="0" y="0" width="100%" height="100%">
                                          <feTurbulence id="feturbulence" type="fractalNoise" numOctaves="3" seed="2"></feTurbulence>
                                          <feDisplacementMap xChannelSelector="G" yChannelSelector="B" scale="20" in="SourceGraphic"></feDisplacementMap>
                                        </filter>
                                      </svg>
                                </div>
                            </div>
                            <div class="article-intro">
                                <h1>
                                    On a mission to clean up<br class="br767"/> Hong Kong’s polluted waters
                                </h1>
                                <p class="subtit">
                                    After seeing how the city’s waters endangered the lives of fish and birds, a former marine police officer was moved to spend his retirement helping to solve the problem. He now mans a solar-powered, zero-emissions boat picking up trash in Victoria Harbour as part of the HSBC Clean Waterways Programme. What impact has the initiative made so far? We find out.
                                </p>
                                <div class="inner">
                                    <div class="edit-info">
                                        <p class="editor">
                                            By <a href="https://www.scmp.com/author/morning-studio-editors" target="_blank">Morning Studio editors</a>
                                        </p>
                                        <p class="edit-date">December 29, 2021</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>

                    <section id="section1">
                        <div class="context">
                            <div class="inner">
                                <p>
                                    Panoramic views of Hong Kong’s Victoria Harbour are stunningly iconic, even serving as the backdrop for many Hollywood movies. Zoom in closer, however, and things aren’t quite as idyllic, especially when it comes to the water quality.
                                </p>
                                <p>
                                    Former marine police officer Tony Fan saw this issue first-hand over his career of more than 30 years, much of which was spent on the city’s waterways. He vividly remembers the scene that often greeted him at the Causeway Bay Typhoon Shelter. “It is extremely polluted with litter; the water appears black sometimes,” he says.
                                </p>
                                <p>
                                    Fan, 59, became even more disheartened when he witnessed the impact of water pollution. “I saw a lot of sick fish floating and struggling, and a lot of dead fish floating on the surface as well. I’ve also seen sick birds,” he says. “There is a vast quantity of plastic filaments and particles in the water – thousands of microplastics. Some can even be seen by the naked eye, which is mind-boggling.”
                                </p>
                                <figure class="f_photo">
                                    <img src="./images/photo_sec1.jpg" alt="" />
                                    <figcaption class="caption">
                                        Former marine police officer Tony Fan is spending his retirement helping to clear trash from Victoria Harbour as part of the HSBC Clean Waterways Programme – a job he finds to be very meaningful.
                                    </figcaption>
                                </figure>
                                <p>
                                    After he retired last year, Fan wanted to lend a hand to resolving the issue. So when he heard from a friend that the Clean Waterways Initiative (CWI), a local NGO, had teamed up with HSBC to address marine pollution, Fan immediately jumped on board as captain of one of its boats specially designed to pick up trash from Hong Kong’s harbours. There are currently four of these solar-powered, zero-emissions vessels operating in the city as part of this joint effort, called the HSBC Clean Waterways Programme.
                                </p>
                            </div>
                        </div>
                    </section>

                    <section id="problem">
                        <div class="context">
                            <div class="inner">
                                <h2>Problem reaches a crisis point</h2>
                                <p>
                                    Marine pollution is plaguing the world. About 80 per cent of trash – mostly plastic items – that ends up in the ocean comes from land-based sources such as residential waste disposal, beach litter, sewage outflows, stormwater runoff and industrial activity. Scientists have estimated that by 2050, the oceans could contain more plastic than fish.
                                </p>
                                <p>
                                    As a densely populated city with more than 7 million people, Hong Kong is certainly not immune to this problem. The city’s beaches are awash with litter, showing microplastic levels as high as 5,600 pieces per square metre – 40 per cent higher than the global average.
                                </p>
                            </div>
                            <div class="f_problem">
                                <div class="f_problem-inner">
                                    <div class="problem-txt-head">
                                        <div class="problem-txt">
                                            <div class="txt-up">
                                                <span>5.2 million</span><br/>
                                                PLASTIC BOTTLES
                                            </div>
                                            <div class="txt-sub">are thrown away in Hong Kong every day</div>
                                        </div>
                                    </div>
                                    <div class="bg-line">
                                        <div class="bg-line-inner">
                                            <div class="inner-bar"></div>
                                        </div>
                                    </div>
                                    <div class="bg-bottle">
                                        <div class="br767">
                                            <div class="bottle-others">
                                                <img class="bottle-que-05" src="./images/problem_bottle_05.png" alt="">
                                                <img class="bottle-que-04" src="./images/problem_bottle_04.png" alt="">
                                                <img class="bottle-que-03" src="./images/problem_bottle_03.png" alt="">
                                                <img class="bottle-que-02" src="./images/problem_bottle_02.png" alt="">
                                            </div>
                                            <img class="bottle-que-01" src="./images/problem_bottle_01.png" alt="">
                                        </div>
                                        <div class="view767">
                                            <div class="bottle-others">
                                                <img class="bottle-que-05" src="./images/problem_bottle_05_mo.png" alt="">
                                                <img class="bottle-que-04" src="./images/problem_bottle_04_mo.png" alt="">
                                                <img class="bottle-que-03" src="./images/problem_bottle_03_mo.png" alt="">
                                                <img class="bottle-que-02" src="./images/problem_bottle_02_mo.png" alt="">
                                            </div>
                                            <img class="bottle-que-01" src="./images/problem_bottle_01_mo.png" alt="">
                                        </div>
                                    </div>
                                    <div class="problem-txt-foot foot-txt-1">
                                        <div class="problem-txt">
                                            <div class="txt-sub">More than enough to fill an</div>
                                            <div class="txt-up">
                                                <span>Olympic-sized</span><br/>
                                                <span>swimming pool</span>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="problem-txt-foot foot-txt-2">
                                        <div class="problem-txt">
                                            <div class="txt-up">
                                                weighing<br/>
                                                <span>136 tonnes in total</span>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="problem-txt-foot foot-txt-3">
                                        <div class="problem-txt">
                                            <div class="txt-up">
                                                As heavy as<br/>
                                                <span>9 whale sharks</span>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="problem-txt-foot foot-txt-4">
                                        <div class="problem-txt">
                                            <div class="txt-sub">Stacked on top of one another,<br class="view767"/> they would measure </div>
                                            <div class="txt-up small">
                                                over <span>2,200 times</span> the height of<br/> Hong Kong’s tallest skyscraper,<br class="br767"/> the International Commerce Centre
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="inner">
                                <p>
                                    CWI’s founders, the husband-and-wife team of Angus Harris and Ellen Ogren, felt called to help. “We live in Shek O, down by the beach, and are confronted by the litter-strewn water on a daily basis – plastics, bottles, cans, face masks,” Ogren says.
                                </p>
                                <p>
                                    In addition, Harris’ professional background – as a boat captain, marine electrical technician, and later as manager of a yacht management company where he also worked in boat maintenance – meant he was spending many hours on the water.
                                </p>
                                <p>
                                    “Marine pollution is prevalent and obvious to everyone, really, but when you see it as much as I do, the problem comes to the forefront,” he says.
                                </p>
                                <p>
                                    Driven to leave a better world for the next generation, the couple, who are also parents of two children aged one and three, started brainstorming ways to clean up Hong Kong’s waterways more efficiently, and CWI was born.
                                </p>
                            </div>
                        </div>
                    </section>

                    <section id="boat">
                        <div class="context">
                            <div class="inner">
                                <h2>Sailing towards litter-free waterways</h2>
                                <p>
                                    The NGO was formally established in 2019 with a mission to collect waste from Hong Kong’s heavily polluted waterways and fight plastic pollution. The trash is collected using a fleet of solar-powered, zero-emissions boats designed by Harris.
                                </p>
                            </div>
                            <div class="f_boat">
                                <div class="f_boat-cont">
                                    <div class="visual-title">The Explorer boats</div>
                                    <div class="f_boat-inner">
                                        <div class="boat-item item-left">
                                            <div class="boat-info info-sortingdeck">
                                                <div class="boat-info-inner">
                                                    <span>On-board sorting deck</span> allows the rubbish collected to be divided for recycling and landfill.
                                                </div>
                                            </div>
                                            <div class="boat-info info-motors">
                                                <div class="boat-info-inner">
                                                    <span>Twin electric outboard motors</span> enable the boat to spin on the spot and manoeuvre easily around Hong Kong’s iconic harbours.
                                                </div>
                                            </div>
                                            <figure><img src="./images/boat_left.png" alt=""></figure>
                                        </div>
                                        <div class="boat-item item-right">
                                            <div class="boat-info info-solar">
                                                <div class="boat-info-inner">
                                                    <span>Solar panels</span> provide enough power to maintain the on-board battery bank during operations, with zero emissions.
                                                </div>
                                            </div>
                                            <div class="boat-info info-filtration">
                                                <div class="boat-info-inner">
                                                    <span>Two-stage filtration system</span> comprises a primary rake which collects large pieces, and a secondary net to catch smaller particles.
                                                </div>
                                            </div>
                                            <figure><img src="./images/boat_right.png" alt=""></figure>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="inner">
                                <p>
                                    A fleet of four of these boats – named Wayfoong Explorer, Solar Explorer, Aqua Explorer and Harbour Explorer – does the clean-up work at trash hotspots in Victoria Harbour and Aberdeen Harbour. The main goal, according to Harris and Ogren, is to prevent rubbish and plastic debris in these waterways from making their way into the open sea, where it can harm marine ecosystems.
                                </p>
                                <p>
                                    “There are more than 6,000 marine species living in Hong Kong’s waterways alone, and we just want to ensure they are protected,” Harris says.
                                </p>
                                <p>
                                    Getting the boats constructed was not an easy feat, as the work took place mostly in mainland China and had to be overseen remotely amid the Covid-19 pandemic.
                                </p>
                                <p>
                                    “I wasn’t able to travel and supervise and build, or look at the detail as it was coming together, so that was really concerning at the time, because I just didn’t have any quality control,” Harris says. “Luckily, we had a really good communication channel with the builders via video calls and photographs, and it all worked out well.”
                                </p>
                            </div>
                        </div>
                    </section>

                    <section id="routine">
                        <div class="sec-inner">
                            <div class="context">
                                <div class="inner">
                                    <h2>Through the captain’s eyes</h2>
                                    <p>
                                        When Fan operates an Explorer boat, he works from 8.30am to about 5pm with one crew member, collecting trash along a section of Victoria Harbour from the Causeway Bay Typhoon Shelter to the Hong Kong Convention and Exhibition Centre in Wan Chai.
                                    </p>
                                </div>
                                <div class="f_timephoto">
                                    <div class="f_timephoto-inner">
                                        <div class="photo-ani-wrap">
                                            <figure class="f_photo" id="photo-group1">
                                                <div class="photo-group">
                                                    <div class="group-right">
                                                        <div class="routine-hotspot">
                                                            <div class="routine-hotspot-inner">
                                                                Causeway Bay <br/>Typhoon Shelter
                                                            </div>
                                                        </div>
                                                        <img class="routine-map" src="./images/photo_time01-right.jpg" alt="">
                                                        <figcaption class="caption">
                                                            &nbsp;
                                                        </figcaption>
                                                    </div>
                                                    <div class="group-left">
                                                        <img src="./images/photo_time01.jpg" alt="">
                                                        <figcaption class="caption">
                                                            At 8.30am, Fan and a crew member start to prepare the boat, cleaning it and ensuring its parts are securely in place.
                                                        </figcaption>
                                                    </div>
                                                    <div class="group-left">
                                                        <img src="./images/photo_time02.jpg" alt="">
                                                        <figcaption class="caption">
                                                            At 9am, Fan unmoors the boat to depart from the Causeway Bay Typhoon Shelter, and starts sailing along Victoria Harbour towards the Hong Kong Convention and Exhibition Centre in Wan Chai.
                                                        </figcaption>
                                                    </div>
                                                    <div class="group-right">
                                                        <img src="./images/photo_time03.jpg" alt="">
                                                        <figcaption class="caption">
                                                            Along the way, the boat picks up trash from the water. Fan and his crew member also use a net to scoop out any rubbish that is not picked up by the boat’s rake.
                                                        </figcaption>
                                                    </div>
                                                    <div class="group-left">
                                                        <img src="./images/photo_time04.jpg" alt="">
                                                        <figcaption class="caption">
                                                            They do a preliminary sorting of the trash on board the boat, separating the plastic bottles and aluminium cans from waste that cannot be recycled and must go to landfill.
                                                        </figcaption>
                                                    </div>
                                                    <div class="group-right">
                                                        <img src="./images/photo_time05.jpg" alt="">
                                                        <figcaption class="caption">
                                                            They make their way back to the typhoon shelter to take a lunch break before starting the second round of trash collection in the afternoon. Each round takes about 90 minutes.
                                                        </figcaption>
                                                    </div>
                                                </div>
                                            </figure>
                                            <!-- <figure class="f_photo" id="photo-group2">
                                                <div class="photo-group">

                                                </div>
                                            </figure>
                                            <figure class="f_photo" id="photo-group3">
                                                <div class="photo-group">

                                                </div>
                                            </figure> -->
                                        </div>
                                    </div>

                                </div>
                                <div class="inner">
                                    <p>
                                        The boat makes two collection rounds, sailing slowly. After that, Fan and his crew member clean the trash for sorting.
                                    </p>
                                    <p>
                                        “We clean the plastic bottles and aluminium cans as much as possible, because a lot of mud and eroded materials are stuck in them,” Fan explains. “After cleaning, we sort them into bags, which are collected regularly and taken for recycling.”
                                    </p>
                                    <p>
                                        The recyclables are collected and managed by two local partners: New Life Plastics, which has a recycling plant opening early next year at the EcoPark in Tuen Mun, and EcoBricks. “Trash that cannot be recycled is set aside to be transported to the landfill,” Fan adds.
                                    </p>
                                </div>
                            </div>
                        </div>
                    </section>
                </div>

                <section id="game">
                    <div class="content-inner">
                        <div class="f_minigame" :class="[game.active == true?'active':'skip', game.timeFinish == true?'timefinish':'']">
                            <div class="sec-title">
                                <span>Help the captain</span><br/>
                                pick up trash from the water
                                <small v-if="game.score < 1">Click on the pieces of floating rubbish and learn more about marine pollution!</small>
                                <div class="result-workinghour" v-if="game.score > 0">
                                    You helped to pick up <span v-html="game.score"></span> pieces of trash
                                    <div class="ico-equ">=</div> That would take Mr Fan <span v-html="getWorkingHour()"></span> <span v-if="getWorkingHour() >= 2">hours</span> <span v-if="getWorkingHour() < 2">hour</span> on an average work day
                                </div>
                            </div>
                            <div class="btn-wrap">
                                <div class="btn-wrap-inner">
                                    <div class="btn-start" v-if="game.started < 1" @click="gameStart">
                                        <div class="btn-inner"><a class="type-round" href="javascript:void(0);">CLICK BOAT TO START</a></div>
                                    </div>
                                    <div class="btn-other" v-if="game.started > 0">
                                        <div class="btn-inner">
                                            <a class="type-round" href="javascript:void(0);" @click="gameRestart">RESTART</a>
                                            <!-- <a v-if="game.score > 0" class="type-round type-red" href="javascript:void(0);" @click="gameResult">SEE RESULT</a> -->
                                        </div>
                                    </div>
                                    <!-- <div class="btn-skip">
                                        <a href="javascript:void(0);" @click="gameSkip">SKIP</a>
                                    </div> -->
                                </div>
                            </div>
                            <div class="cursor-net" :style="{'left':game.mouseDirection.posx+'px', 'top':game.mouseDirection.posy+'px'}" :data-direction-y="game.mouseDirection.y" :data-direction-x="game.mouseDirection.x"></div>
                            <div class="boat-in-game ready" :style="{'left':game.mouseDirection.posx+'px', 'top':game.mouseDirection.posy+'px'}" :data-direction-y="game.mouseDirection.y" :data-direction-x="game.mouseDirection.x">
                                <div class="boat-in-game-inner">
                                    <div class="hsbc-boat">
                                        <div class="hsbc-boat-msg">

                                        </div>
                                        <div class="hsbc-boat-wave">
                                            <div></div><div></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="trash-area"></div>
                            <div class="decompose-area">
                                <div class="decompose-area-inner">
                                    <!-- <div class="decom-tit">how long to decompose at sea?</div> -->
                                    <div class="decom-detail">
                                        <div class="decom-detail-inner">
                                            <div class="decom-wrap">
                                                <div class="item-decomp first-item" id="" style="opacity: 1; top: 0px;"><div class="item-decomp_info">NOT-SO-FUN FACTS ABOUT MARINE POLLUTION</div></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="sub-btn">
                                <div class="btn-skip" @click="gameSkip()">X&nbsp;&nbsp;&nbsp;Stop</div>
                            </div>
                            <div class="dashboard">
                                <div class="dashboard-inner">
                                    <div class="dashboard-item">
                                        <div class="db-item_tit">
                                            <img class="ico_time" src="./images/game_dashboard_time.png" alt=""><span>TIME</span>
                                        </div>
                                        <div class="db-item_cont">
                                            <span class="cont-num" v-html="game.timeCount"></span>
                                        </div>
                                    </div>

                                    <div class="dashboard-item">
                                        <div class="db-item_tit">
                                            <span>LANDFILL</span>
                                        </div>
                                        <div class="db-item_cont">
                                            <div class="item_cont-img">
                                                <img src="./images/game_dashboard_landfill.png" alt="">
                                            </div>
                                            <span class="cont-num" v-html="game.landfill"></span>
                                        </div>
                                    </div>

                                    <div class="dashboard-item">
                                        <div class="db-item_tit">
                                            <span>PLASTICS</span>
                                        </div>
                                        <div class="db-item_cont">
                                            <div class="item_cont-img">
                                                <img src="./images/game_dashboard_plastic.png" alt="">
                                            </div>
                                            <span  class="cont-num" v-html="game.plastic"></span>
                                        </div>
                                    </div>

                                    <div class="dashboard-item">
                                        <div class="db-item_tit">
                                            <span>ALUMINIUM</span>
                                        </div>
                                        <div class="db-item_cont">
                                            <div class="item_cont-img">
                                                <img src="./images/game_dashboard_aluminium.png" alt="">
                                            </div>
                                            <span  class="cont-num" v-html="game.aluminium"></span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="deco-area">
                                <div class="deco-area-inner">
                                    <div class="item-mist mist-rt">
                                        <img src="./images/game_mist_rt.png" alt="">
                                    </div>
                                    <div class="item-mist mist-rb">
                                        <img src="./images/game_mist_rb.png" alt="">
                                    </div>
                                    <div class="item-mist mist-lb">
                                        <img src="./images/game_mist_lb.png" alt="">
                                    </div>
                                    <div class="item-mist mist-lt">
                                        <img src="./images/game_mist_lt.png" alt="">
                                    </div>

                                    <div class="item-wave">
                                        <img src="./images/game_deco_wave.png" alt="">
                                    </div>

                                    <div class="item-trash-wrap">
                                        <div class="item-trash-shape shape01"></div>
                                        <div class="item-trash-shape shape02"></div>
                                    </div>
                                </div>
                            </div>
                            <!-- <div class="debug">
                                Current Score: <span v-html="game.score"></span>
                                <br/>
                                landfill: <span v-html="game.landfill"></span>
                                <br/>
                                plastic: <span v-html="game.plastic"></span>
                                <br/>
                                aluminum: <span v-html="game.aluminium"></span>
                                <br/>
                                Total Scroe: <span v-html="game.total.score"></span>
                                <br/>
                                Time: <span v-html="game.timeCount"></span>
                                <br/>
                                current Trash: <span v-html="game.trash"></span>
                                <br/>
                                Mouse direction <br/>
                                X: <span v-html="game.mouseDirection.x"></span> <span v-html="game.mouseDirection.posx"></span>px<br/>
                                Y: <span v-html="game.mouseDirection.y"></span> <span v-html="game.mouseDirection.posy"></span>px<br/>
                            </div> -->
                        </div>
                    </div>
                </section>

                <section id="result">
                    <div class="sec-inner" >
                        <h2 class="result-title">Small fleet,<br class="view767"/> big impact</h2>
                        <div class="context">
                            <div class="inner">
                                <p>
                                    Since the boats started operating in December 2020, more than 76,000 plastic bottles and 28,000 aluminium cans have been collected.
                                </p>
                            </div>
                        </div>

                        <div class="f_result">
                            <div class="f_result-inner">
                                <div class="result-hsbc">
                                    <div class="result-item item-landfill">
                                        <div class="resdult-item-inner">
                                            <div class="result-info">
                                                <div class="result-info-inner">
                                                    <div class="result-num">43.45</div>
                                                    <div class="result-type">tonnes of landfill waste</div>
                                                </div>
                                            </div>
                                            <div class="result-bg">
                                                <div class="result-bg_img">
                                                    <img src="./images/result_landfill.png" alt="">
                                                </div>
                                                <div class="result-bg_shape"></div>
                                            </div>
                                        </div>
                                    </div>

                                    <div class="result-item item-plastic">
                                        <div class="resdult-item-inner">
                                            <div class="result-info">
                                                <div class="result-info-inner">
                                                    <div class="result-num">76,930</div>
                                                    <div class="result-type">Plastic bottles</div>
                                                </div>
                                            </div>
                                            <div class="result-bg">
                                                <div class="result-bg_img">
                                                    <img src="./images/result_plastic.png" alt="">
                                                </div>
                                                <div class="result-bg_shape"></div>
                                            </div>
                                        </div>
                                    </div>

                                    <div class="result-item item-aluminium">
                                        <div class="resdult-item-inner">
                                            <div class="result-info">
                                                <div class="result-info-inner">
                                                    <div class="result-num">28,145</div>
                                                    <div class="result-type">aluminium cans</div>
                                                </div>
                                            </div>
                                            <div class="result-bg">
                                                <div class="result-bg_img">
                                                    <img src="./images/result_aluminium.png" alt="">
                                                </div>
                                                <div class="result-bg_shape"></div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
                                <div class="result-remark">
                                    * Total figures as of December 6, 2021
                                </div>

                                <!-- <div class="result-user" v-if="game.score > 0">
                                    <div class="result-user_total">+ <span v-html="game.score"></span> you helped to pick up</div>
                                    <div class="result-user_detail">
                                        <span v-html="game.plastic"></span> plastic bottles,
                                        <span v-html="game.aluminium"></span> aluminium cans and
                                        <span v-html="game.landfill"></span> pieces of landfill waste</div>
                                </div> -->
                            </div>
                        </div>


                    </div>
                </section>

                <section id="chart">
                    <div class="sec-inner">
                        <div class="f_chart">
                            <div class="visual-title">Total trash collected so far</div>
                            <div class="chart-index">
                                <ul>
                                    <li>
                                        <div class="cate-name name-landfill">LANDFILL</div>
                                        <div class="cate-unit">tonnes</div>
                                    </li>
                                    <li>
                                        <div class="cate-name name-plastic">plastic</div>
                                        <div class="cate-unit">number of bottles</div>
                                    </li>
                                    <li>
                                        <div class="cate-name name-aluminium">ALUMINIUM</div>
                                        <div class="cate-unit">number of cans</div>
                                    </li>
                                </ul>
                            </div>
                            <div class="chart-wrap">
                                <div class="chart-wrap-inner">
                                    <div class="chart-detail">

                                        <div class="chart-detail-inner">
                                            <div v-for="(item, idx) in chart" class="chart-item" :data-month="item.month" :key="idx">
                                                <div class="chart-item-inner">
                                                    <div class="chart_bar">
                                                        <div class="chart_bar-item" :class="'bar-'+barinfo.type" v-for="barinfo in item.bar">
                                                            <div>
                                                                <div class="bar-num" v-html="barinfo.number"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="chart_total">
                                                        <div class="chart_total-item" :class="'bar-'+barinfo.type" v-for="(barinfo, bdix) in item.bar" :key="bdix">
                                                            <div>
                                                                <div class="bar-num" v-html="barinfo.total" v-if="idx > 0"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="chart_month" v-html="item.month"></div>
                                                </div>
                                            </div>

                                        </div>

                                    </div>
                                    <div class="chart-mask" :style="{'width':chartDrag.posxr+'%'}">
                                        <div class="chart-mask-inner">
                                            <div class="chart-mask_boat">

                                            </div>
                                        </div>
                                    </div>
                                    <div class="chart-line" :style="{'width':chartDrag.posx+'%'}">
                                        <div class="line-bg"></div>
                                    </div>
                                    <div class="chart-grid">
                                        <div class="chart-grid-inner">
                                            <div class="chart-grid-line line-0">
                                                <div class="grid-label">0</div>
                                            </div>
                                            <div class="chart-grid-line line-25">
                                                <div class="grid-label">
                                                    <div class="label-txt label-plastic">20,000</div>
                                                    <div class="label-txt label-landfill">10 TONNES</div>
                                                </div>
                                            </div>
                                            <div class="chart-grid-line line-50">
                                                <div class="grid-label">
                                                    <div class="label-txt label-plastic">40,000</div>
                                                    <div class="label-txt label-landfill">20 TONNES</div>
                                                </div>
                                            </div>
                                            <div class="chart-grid-line line-75">
                                                <div class="grid-label">
                                                    <div class="label-txt label-plastic">60,000</div>
                                                    <div class="label-txt label-landfill">30 TONNES</div>
                                                </div>
                                            </div>
                                            <div class="chart-grid-line line-100">
                                                <div class="grid-label">
                                                    <div class="label-txt label-plastic">80,000</div>
                                                    <div class="label-txt label-landfill">40 TONNES</div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="chart-remark">* Total figures as of December 6, 2021</div>

                            <div class="chart-control br767">
                                <div class="seekbar">
                                    <div class="fill" :style="{'width':chartDrag.posx+'%'}"></div>
                                    <div class="handle"></div>
                                </div>

                                <div class="chart-control-remark br767">
                                    <div class="ms-remark-plz">Drag for monthly breakdown <img src="./images/ico_touch.png" alt=""></div>
                                </div>
                            </div>
                        </div>
                        <div class="f_chart-bg">
                            <img src="./images/chart_bg.png" alt="">
                        </div>
                    </div>
                </section>

                <section id="wrapup">
                    <div class="context">
                        <div class="inner">
                            <div class="inner">
                                <p>
                                    Fan says he derives great satisfaction from his job. “We even get the occasional thumbs-up from the yacht owners we sail past, encouraging us and saying they appreciate the work that we do,” Fan says, smiling.
                                </p>
                                <p>
                                    “I’m glad to be able to spend time to make the environment better, and hopefully prevent fish and birds from dying as a result of the pollution. The harbour will be more beautiful, too,” he adds. “This role is very meaningful to me.”
                                </p>
                            </div>

                            <h2>Everyone needs to play a part</h2>
                            <p>
                                Much more work remains to be done, so Ogren and Harris are hoping to expand CWI’s operations. “We want to try to put more boats out, so that we can make a greater impact and pick up more trash,” Ogren says.
                            </p>

                            <p>
                                But perhaps more importantly, they want to raise public awareness of plastic pollution and educate more people on the issue.
                            </p>

                            <p>
                                Together with HSBC and local environmental charity Plastic Free Seas, the CWI team runs educational workshops for schools, during which students are taken on board a larger boat to see one of the Explorers in action while also learning about recycling and the need to reduce single-use plastics.
                            </p>

                            <p>
                                “The most important part of what we do is not just picking up rubbish that’s already in the water, because at the end of the day, we need to stop the plastics from going into the water in the first place,” Ogren explains.
                            </p>

                            <figure class="f_photo">
                                <img src="./images/photo_sec7.jpg" alt="" />
                                <figcaption class="caption">
                                    Ellen Ogren and Angus Harris, co-founders of the Clean Waterways Initiative, also conduct education workshops to raise awareness of the marine pollution problem and encourage people to do their part to help.
                                </figcaption>
                            </figure>

                            <p>
                                Fan agrees, adding that the public must do its part and be more proactive in helping to keep Hong Kong’s waterways litter-free.
                            </p>

                            <p>
                                The team hopes to see the boats collecting significantly less trash over time. “The ultimate goal is for what we do and our boats to become redundant eventually,” Ogren says.
                            </p>
                            <p>
                                Harris adds: “That would be amazing, but it’s a long way to go until that happens.”
                            </p>

                            <figure class="f_banner">
                                <a href="">
                                    <img src="" alt="">
                                </a>
                            </figure>

                            <p>
                                <i>Let’s work together to keep our waterways and shorelines clean. Find out more about the <a href="https://www.business.hsbc.com.hk/clean-waterways" target="_blank">HSBC Clean Waterways Programme</a>.</i>
                            </p>

                        </div>
                    </div>
                </section>

                <section id="author">
                    <div class="context">
                        <div class="inner">
                            <div class="creaters">
                                <div class="creaters-inner">

                                    <div class="creater-item">
                                        <div class="creater-story">
                                            <span>Story created by <b>Morning Studio</b></span>
                                        </div>
                                    </div>

                                    <div class="creater-item">
                                        <div class="creater-title">Multimedia designer</div>
                                        <div class="creater-name">
                                            <a href="https://www.scmp.com/author/levi-heo" target="_blank">
                                                Levi Heo
                                                <div class="creater-popup">
                                                    <div class="creater-popup-inner">
                                                        <div class="creater-pop-photo">
                                                            <div>
                                                                <figure>
                                                                    <img src="https://cdn.i-scmp.com/sites/default/files/styles/320x320/public/d8/images/author/pic/2021/11/22/levi_heo_photo_160x160.jpg" alt="Levi Heo">
                                                                </figure>
                                                            </div>
                                                        </div>
                                                        <div class="creater-pop-name">Levi Heo</div>
                                                        <div class="creater-pop-title">Digital Art Director</div>
                                                        <div class="creater-pop-link">SCMP Profile</div>
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>

                                    <div class="creater-item">
                                        <div class="creater-title">Editor</div>
                                        <div class="creater-name">
                                            <a href="https://www.scmp.com/author/fairoza-mansor" target="_blank">
                                                Fairoza Mansor
                                                <div class="creater-popup">
                                                    <div class="creater-popup-inner">
                                                        <div class="creater-pop-photo">
                                                            <div>
                                                                <figure>
                                                                    <img src="https://cdn.i-scmp.com/sites/default/files/styles/320x320/public/d8/images/author/pic/2019/12/17/img_5220.jpg" alt="Fairoza Mansor">
                                                                </figure>
                                                            </div>
                                                        </div>
                                                        <div class="creater-pop-name">Fairoza Mansor</div>
                                                        <div class="creater-pop-title">Editor</div>
                                                        <div class="creater-pop-link">SCMP Profile</div>
                                                    </div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>

                                    <div class="creater-item">
                                        <div class="creater-title">Sub-editor</div>
                                        <div class="creater-name">
                                            <a>
                                                Megan McCoid
                                            </a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </section>

                <div id="deco">
                    <div class="deco-inner">

                        <div class="deco-item item-cloud-a">
                            <div class="deco-inner">
                                <img src="./images/mist_01.png" alt="">
                            </div>
                        </div>
                        <div class="deco-item item-cloud-b">
                            <div class="deco-inner">
                                <img src="./images/mist_02.png" alt="">
                            </div>
                        </div>
                        <div class="deco-item item-cloud-c">
                            <div class="deco-inner">
                                <img src="./images/mist_03.png" alt="">
                            </div>
                        </div>
                        <div class="deco-item item-cloud-d">
                            <div class="deco-inner">
                                <img src="./images/mist_01.png" alt="">
                            </div>
                        </div>
                        <div class="deco-item item-cloud-e">
                            <div class="deco-inner">
                                <img src="./images/mist_02.png" alt="">
                            </div>
                        </div>


                        <div class="boat-path">
                            <div class="boat-path-inner">

                                <div class="boat-in-bg">
                                    <div class="boat-in-bg-inner">
                                        <div class="hsbc-boat">
                                            <div class="hsbc-boat-msg">
                                            </div>
                                            <div class="hsbc-boat-wave">
                                                <div></div><div></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                <div class="trash-area-inboat">
                                    <div class="trash-area-inboat-inner">

                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="trash-area-top">
                            <div class="trash-area-top-inner">

                            </div>
                        </div>

                        <div class="deco-item item-wave-a">
                            <div>
                                <img src="./images/game_deco_wave.png" alt="">
                            </div>
                        </div>

                        <div class="deco-item item-wave-b">
                            <div>
                                <img src="./images/game_deco_wave.png" alt="">
                            </div>
                        </div>

                        <div class="deco-item item-wave-c">
                            <div>
                                <img src="./images/game_deco_wave.png" alt="">
                            </div>
                        </div>

                        <div class="deco-item item-wave-d">
                            <div>
                                <img src="./images/game_deco_wave.png" alt="">
                            </div>
                        </div>

                        <div class="deco-item item-wave-e">
                            <div>
                                <img src="./images/game_deco_wave.png" alt="">
                            </div>
                        </div>

                        <div class="deco-item item-shape-trash-a">
                            <div>
                                <img src="./images/shape_trash.png" alt="">
                            </div>
                        </div>

                        <div class="deco-item item-shape-trash-b">
                            <div>
                                <img src="./images/shape_trash.png" alt="">
                            </div>
                        </div>

                    </div>
                </div>

            </div>
            <div class="area-bg-gradient"></div>
        </main>

        <footer class="theme-dark">
            <div class="footer-content">
                <div>
                    <div class="footer-share-tit">share this post</div>
                    <div class="footer-share-box">
                        <a href="javascript:void(0)" @click="openWindowAndShare('twitter')" ms-ca="navigation" ms-ac="footer" ms-la="bottom:sns:twitter" class="sns-share link-block socialtwitter" aria-label="Share : Open in a New Window : twitter"></a>
                        <a href="javascript:void(0)" @click="openWindowAndShare('facebook')" ms-ca="navigation" ms-ac="footer" ms-la="bottom:sns:facebook" class="sns-share link-block footerfacebook" aria-label="Share : Open in a New Window : facebook"></a>
                        <a href="javascript:void(0)" @click="openWindowAndShare('linkedin')" ms-ca="navigation" ms-ac="footer" ms-la="bottom:sns:linkedin" class="sns-share link-block footerlinkedin" aria-label="Share : Open in a New Window : linkedin"></a>
                        <a href="javascript:void(0)" @click="openWindowAndShare('email')" ms-ca="navigation" ms-ac="footer"  ms-la="bottom:sns:email" class="link-block footeremail"></a>
                    </div>
                    <div class="footer-desc">In partnership with:<strong> HSBC</strong></div>
                    <div class="footer-desc"><strong>Morning Studio</strong><br/>Dec 29, 2021</div>
                    <img class="footer-ico-ms" src="https://multimedia.scmp.com/native/infographics/article/common/images/ms_ico_white.png" alt="Morning Studio"/>
                </div>
                <div class="visit-home-page">
                    Or visit the SCMP graphics <a href="https://www.scmp.com/infographic/">home page</a>
                </div>
            </div>
            <div class="footer-nav">
                <footnav></footnav>
            </div>
        </footer>

        <transition name="fade">
            <div class="msg-landscape" v-if="message.landscape">
                <div class="msg-inner">
                    <div class="alert-landscape">
                        <div class="alert-phone">
                            <div class="obj-phone">
                                <div class="obj-phone-con"></div>
                            </div>
                        </div>
                            For a better viewing exprience,<br/>
                            please rotate your device.
                        <br/>
                        <!-- <a href="javascript:void(0);" @click="message.landscape = false" ms-ca="navigation" ms-ac="popup" ms-la="popup:landscape:keep">keep landscape</a> -->
                    </div>
                </div>
            </div>
        </transition>

        <transition name="fade">
            <div class="msg-landscape" v-if="message.ie">
                <div class="msg-inner">
                    <div class="alert-ie">
                        <img src="https://multimedia.scmp.com/native/infographics/article/common/images/ico_ie.png" alt="" />
                        <h2>Hi, Internet Explorer user!</h2>
                        <p>
                            This site has some features that may not be compatlibe with your
                            browser. Should you wish to view content, switch browsers to either
                            Google Chrome or Mozilla Firefox to get an awesome experience
                        </p>
                        <!-- <a href="javascript:void(0);" @click="message.ie = false" ms-ca="navigation" ms-ac="popup" ms-la="popup:ie:keep">Hide this message</a> -->
                    </div>
                </div>
            </div>
        </transition>

        <div class="ms-backtotop">
            <a href="#kv"><span>top</span></a>
        </div>
    </div>
    <script src="./js/tweenMax.min.js" type="text/jscript"></script>
    <script src='./js/polyfill.min.js' type="text/jscript"></script>
    <script src="./js/jquery.min.js" type="text/jscript"></script>
    <script src="./js/common.min.js" type="text/jscript"></script>
    <script src="./js/vue.min.js" type="text/jscript"></script>
    <script src="./js/component.min.js" type="text/jscript"></script>
    <script src="./js/gsap.min.js" type="text/jscript"></script>
    <script src="./js/scrolltrigger.min.js" type="text/jscript"></script>
    <script src="./js/app.js" type="text/jscript"></script>
    <script>
        let timeline = new TimelineMax({
            repeat: -1,
            yoyo: true
        }),
        feTurb = document.querySelector('#feturbulence');

        timeline.add(
        TweenMax.to(feTurb, 100, {
            onUpdate: function() {
            let bfX = this.progress() * 0.005 + 0.015, //base frequency x
                bfY = this.progress() * 0.08 + 0.1; //base frequency y
                feTurb.setAttribute('baseFrequency', `${bfX} ${bfY}`);
            }
        }), 0
        );
    </script>
</body>
</html>
<script>
    var nowT = $('html').attr('class');
    if(nowT == null || nowT == undefined || nowT == '') {
        var na = navigator.userAgent;
        if(na.indexOf('FBAN') < 1){
            console.log('In App Browser ' + na);
        }
    }

    setTimeout(function(){
        var ntime        = performance.timing;
        var total        = ntime.loadEventEnd - ntime.navigationStart;       //전체 소요시간
        var redirect     = ntime.redirectEnd - ntime.redirectStart;          // 동일 origin에서의 redirect 시간
        var cache        = ntime.domainLookupStart - ntime.fetchStart;       // cache 시간
        var dnslookup    = ntime.domainLookupEnd - ntime.domainLookupStart;  //DNS Lookup 시간
        var connect      = ntime.connectEnd - ntime.connectStart;            // 웹서버 연결 시간
        var request      = ntime.responseStart - ntime.requestStart;         // 요청 소요 시간
        var response     = ntime.responseEnd - ntime.responseStart;          // 응답 데이터를 모두 받은 시간
        var dom          = ntime.domComplete - ntime.domLoading;             // DOM객체 생성 시간 *******************
        var load         = ntime.loadEventEnd - ntime.loadEventStart;        // 브라우저의 Load 이벤트 실행시간
        var pageEnd      = ntime.loadEventEnd - ntime.responseEnd;           //서버에서 페이지를 받고 페이지를 로드하는데 걸린 시간
        var networkDelay = ntime.responseEnd - ntime.fetchStart;             //네트워크 지연 시간

        console.log("Network latency Time:"+ networkDelay + "ms");
        console.log("Page Load Time:"+ pageEnd + "ms");
        console.log("Response Time:"+ total + "ms");
    }, 30000); //30초 뒤 수행"
</script>