<!DOCTYPE html>
<html lang="en">

<head>
    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime()
    </script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>September 11 attacks 20 years on: how it changed the world</title>
    <link rel="canonical" href="https://multimedia.scmp.com/infographics/news/world/article/3148144/sept11-attacks-20yrs-later/index.html" />
    <meta name="author" content="Kaliz Lee, Dennis Wong, Andrew London" />
    <meta name="keywords" content="September11, 911, terrorist, World Trade Centre, al-Qaeda, Afghanistan, Taliban, military, United States, war, Osama bin Laden, ISIS">
    <meta name="description" content="September 11 after 20 years: how it ruptured America’s sense of safety and plunged the West into a “war on terror”?">

    <!-- Facebook -->
    <meta name="author:publisher" content="https://www.facebook.com/southchinamorningpost" />
    <meta property="fb:app_id" content="282931841805811" />
    <meta property="og:site_name" content="South China Morning Post" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Visual explainer: How September 11 changed the world in the past 20 years" />
    <meta property="og:description" content="20 years on, how have the September 11 attacks ruptured America’s sense of safety and plunged the West into a “war on terror”?" />
    <meta property="og:url" content="https://bit.ly/3BRGJak" />
    <meta property="og:image" content="https://multimedia.scmp.com/infographics/news/world/article/3148144/sept11-attacks-20yrs-later/img/cover.jpg" />

    <!-- Twitter -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@SCMPgraphics">
    <meta name="twitter:creator" content="@SCMPgraphics">
    <meta name="twitter:title" content="Visual explainer: How September 11 changed the world in the past 20 years">
    <meta name="twitter:description" content="20 years on, how have the September 11  attacks ruptured America’s sense of safety and plunged the West into a “war on terror”? via @scmpgraphics">
    <meta name="twitter:image" content="https://multimedia.scmp.com/infographics/news/world/article/3148144/sept11-attacks-20yrs-later/img/cover.jpg">

    <link rel="shortcut icon" href="https://multimedia.scmp.com/2018/data/favicon.ico" type="image/vnd.microsoft.icon" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,900|Roboto:100,300,400,500,700" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="https://multimedia.scmp.com/infographics/handbook/css/standalone/main.css">
    <link rel="stylesheet" type="text/css" href="css/custom.css">
    <script src="js/scmp_stats.js" type="text/jscript"></script>

</head>

<body class="default">
    <header>
        <div class="container logo"><a href="http://www.scmp.com" class="logomain"></a></div>
        <div id="title-reading"><span></span></div>
        <div id="socialMedia">
            <div class="desktopSocial"><span>SHARE</span> <a href="https://twitter.com/intent/tweet?text=This+year+marks+the+20th+anniversary+of+the+September+11+terrorist+attacks+on+the+US+via+@SCMPgraphics &url=https://bit.ly/3BRGJak&hashtags=Dataviz,infographic" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a><a class="facebook"href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a></div>
        </div>
        <div class="burger">
            <div class="patty one"></div>
            <div class="patty two"></div>
            <div class="patty three"></div>
        </div>
        <nav><div tabindex="-1" class="mainmenu"></div></nav>
    </header>
    <main>
        <article>
            <section class="standar verticalShow" style="margin-bottom: 0">
                <div class="leftImgsV">
                    <img src="img/wtc.jpg" id="baseImg" class="imgHeight">
                    <div class="firstPlane otherImgs">
                        <img src="img/first-plane.png" class="imgHeight">
                    </div>
                    <div class="firstHit otherImgs">
                        <img src="img/1st-hit.png" class="imgHeight">
                    </div>
                    <div class="secondPlane otherImgs">
                        <img src="img/seond-plane.png" class="imgHeight">
                    </div>
                    <div class="smoke1 otherImgs">
                        <img src="img/smoke1.png" class="imgHeight">
                    </div>
                    <div class="secondHit otherImgs">
                        <img src="img/2rd-hit.png" class="imgHeight">
                    </div>
                    <div class="smoke2 otherImgs">
                        <img src="img/smoke2.jpg" class="imgHeight">
                    </div>
                    <div class="pentagon otherImgs">
                        <img src="img/pentagon.jpg" class="imgHeight">
                    </div>
                    <div class="collapse1 otherImgs">
                        <img src="img/collapse1.jpg" class="imgHeight">
                    </div>
                    <div  class="collapse2 otherImgs">
                        <img src="img/collapse2.jpg" class="imgHeight">
                    </div>
                    <div class="afghan otherImgs">
                        <img src="img/afghan.jpg" class="imgHeight">
                    </div>
                    <div class="aviation otherImgs">
                        <img src="img/aviation.jpg" class="imgHeight">
                    </div>
                    <div class="surveillance otherImgs">
                        <img src="img/surveillance.jpg" class="imgHeight">
                    </div>
                    <div class="bin-laden otherImgs">
                        <img src="img/bin-laden.jpg" class="imgHeight">
                    </div>
                    <div class="drone otherImgs">
                        <img src="img/drone.jpg" class="imgHeight">
                    </div>
                    <div class="isis otherImgs">
                        <img src="img/isis.jpg" class="imgHeight">
                    </div>
                    <div class="taliban otherImgs">
                        <img src="img/taliban.jpg" class="imgHeight">
                    </div>
                </div>
            </section>
            
            <div class="onRight">
            <section class="intro fullHeight">
                <img src="img/wtc.jpg" id="baseImg" class="imgHeight show-mobile">
                <h1 id="maintitle">September 11 attacks, 20 years later</h1>
                <div class="author">By
					<a href="https://www.scmp.com/infographic" class="tippy" id="KL"></a>,
                    <a href="https://www.scmp.com/infographic" class="tippy" id="DW"></a> and 
                    <a href="https://www.scmp.com/infographic" class="tippy" id="AL"></a>
                    <span class="date">Published September 11, 2021</span>
                </div>
                <p id="subhed"><strong>The attack on America that changed the world.</strong></p>
                <p>This year marks the 20th anniversary of the September 11 terrorist attacks on the United States that left nearly 3,000 people dead. 
                    The al-Qaeda plane hijackings of 2001 were the worst attack on US soil since Japan’s bombing of Pearl Harbour in 1941.
                    It ruptured America’s sense of safety and plunged the West into a “war on terror” against al-Qaeda and those who harboured the group, leading to the invasion of Afghanistan.
                    The US and its allies ousted Afghanistan’s Taliban from power and occupied the country for almost two decades. The US ultimately lost the war in Afghanistan. It withdrew its last troops on August 31, 2021, two weeks after the Taliban captured Kabul.
                    China’s future in Afghanistan is being worked out with Kabul’s new rulers.
                    </p>
            </section>            
            <section class="standar">
                <div class="text">
                    <div class="space show-desktop"></div>
                    <div class="fullHeight">
                        <p>As New Yorkers began heading to work on the morning of Tuesday, September 11, 2001, 19 hijackers were boarding flights at airports in Boston, Washington and Newark. The Islamist extremists, overwhelmingly from Saudi Arabia, were carrying knives, which at the time were allowed on planes if the blade was less than 10cm long. Here’s a timeline of what happened that day.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start1"></div>
                        <p><span class="attackTime">8.46am</span><br>American Airlines Flight 11 with 92 people on board including five hijackers crashes into World Trade Centre’s North Tower.</p>
                    </div>
                    <div class="leftImgsV show-mobile">
                        <img src="img/wtc.jpg" class="biggerImg show-mobile">
                        <div class="firstPlane otherImgs">
                            <img src="img/first-plane.png" class="imgHeight">
                        </div>
                        <div class="firstHit otherImgs">
                            <img src="img/1st-hit.png" class="imgHeight">
                        </div>
                        <div class="smoke1 otherImgs">
                            <img src="img/smoke1.png" class="imgHeight">
                        </div>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start2"></div>
                        <p><span class="attackTime">9.03am</span><br>United Airlines Flight 175 with 65 people on board including five hijackers hits the World Trade Centre’s South Tower.</p>
                    </div>
                    <div class="leftImgsV show-mobile">
                        <img src="img/wtc.jpg" class="biggerImg show-mobile">
                        <div class="smoke1 otherImgs show">
                            <img src="img/smoke1.png" class="imgHeight">
                        </div>
                        <div class="secondPlane otherImgs">
                            <img src="img/seond-plane.png" class="imgHeight">
                        </div>
                        <div class="secondHit otherImgs">
                            <img src="img/2rd-hit.png" class="imgHeight">
                        </div>
                        <div class="smoke2 otherImgs">
                            <img src="img/smoke2.jpg" class="imgHeight">
                        </div>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <p><span class="attackTime">9.05am</span><br>George W. Bush’s chief of staff informs the US president, who is reading a story to school children in Florida.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <p><span class="attackTime">9.30am</span><br>Bush calls the blasts “an apparent terrorist attack”.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start3"></div>
                        <p><span class="attackTime">9.37am</span><br>American Airlines Flight 77 with 64 people on board including five hijackers smashes into the Pentagon.</p>
                    </div>
                    <div class="leftImgsV show-mobile">
                        <img src="img/pentagon.jpg" id="baseImg" class="imgHeight show-mobile">
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <p><span class="attackTime">9.42am</span><br>The US Federal Aviation Administration orders all commercial flights in the US land after halting all departures.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start4"></div>
                        <p><span class="attackTime">9.59am</span><br>World Trade Centre’s South Tower collapses in a huge cloud of smoke and dust.</p>
                    </div>
                    <div class="leftImgsV show-mobile">
                        <img src="img/smoke2.jpg" class="biggerImg show-mobile">
                        <div class="collapse1 otherImgs">
                            <img src="img/collapse1.jpg" class="biggerImg">
                        </div>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <p><span class="attackTime">10.03am</span><br>United Airlines Flight 93 with 44 people on board including four hijackers crashes into a field near Shanksville, Pennsylvania, after passengers and crew fight with hijackers.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start5"></div>
                        <p><span class="attackTime">10.28am</span><br>World Trade Centre’s North Tower collapses, blanketing lower Manhattan in a huge cloud of dust.</p>
                    </div>
                    <div class="leftImgsV show-mobile">
                        <img src="img/collapse1.jpg" class="biggerImg show-mobile">
                        <div  class="collapse2 otherImgs">
                            <img src="img/collapse2.jpg" class="biggerImg">
                        </div>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <p><span class="attackTime">8.30pm</span><br>Bush, in an address from the Oval Office, denounces the attacks as “evil, despicable acts of terror”, vows action against terrorists and those who harbour them.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start6"></div>
                        <h2>Aftermath of 9/11</h2>
                        <h3>War in Afghanistan</h3>
                        <p>The war in Afghanistan, launched on October 7, 2001, was the longest war ever waged by the United States. The US-led invasion ousted the Taliban from power but was drawn into a conflict that would last two decades and cost tens of thousands of lives and trillions of dollars.</p>
                        <p>The Western-backed government collapsed after Taliban forces launched a lightning offensive in May 2021, just months ahead of the US-led forces’ planned exit from the country. Taliban fighters rapidly overwhelmed the Afghan security forces trained and armed by the US, and captured Kabul on August 15, 2021.</p>
                        <div class="leftImgsV show-mobile">
                            <img src="img/afghan.jpg" id="baseImg" class="imgHeight show-mobile">
                        </div>
                        <p>America’s war ended after a rushed withdrawal of more than 123,000 people from Kabul’s international airport by the August 31 exit date set by US President Joe Biden.</p>
                        <p>The Taliban hailed the withdrawal as a “historic moment” and that Afghanistan had gained “full independence”.</p>
                        <p>The US and its allies fear the vacuum left by their chaotic exit will allow militant groups such as Islamic State Khorasan Province, also known as Isis-K, to gain a foothold in Afghanistan to plot attacks. Here’s a look at the estimated costs of the US-led war, in lives and dollars.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    
                    <div class="fullHeight">
                        <p><strong>Fatalities in Afghanistan since 2001</strong></p>
                        <div class="graphic">
                            <object data="svg/fatalities.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p><strong>The estimated costs</strong></p>
                        <div class="graphic">
                            <object data="svg/cost.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start7"></div>
                        <h3>Aviation</h3>
                        <p>First it was pocket knives and nail clippers. Then it was shoes. Then liquids. The most significant changes to air travel security came in the wake of the September 11 attacks, with passengers facing rigorous screening to prevent attackers from slipping through. Security was stepped up at international airports nearly everywhere, including Hong Kong, one of the busiest airports in the world. On aircraft, cockpit doors were reinforced and armed US air marshals were common on US-bound international and US domestic flights.</p>
                        <div class="leftImgsV show-mobile">
                            <img src="img/aviation.jpg" id="baseImg" class="imgHeight show-mobile">
                        </div>
                        <p>The attacks also lead to the creation of the US Transportation Security Administration, or the TSA, which oversees security at American airport checkpoints. The US also required operators of international flights to and from the US to electronically provide full advance manifests of their passengers and crew before departure, to keep suspected terrorists off such flights.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start8"></div>
                        <h3>Surveillance</h3>
                        <p>In the United States, the September 11 attacks prompted the passage of the Patriot Act that human rights activists say gave US authorities more power to step up surveillance for security purposes. The US Department of Homeland Security was also created.</p>
                        <div class="leftImgsV show-mobile upImg">
                            <img src="img/surveillance.jpg" id="baseImg" class="imgHeight show-mobile">
                        </div>
                        <p>The surveillance capabilities of the Five Eyes intelligence sharing network – the US, Britain, Canada, Australia and New Zealand – were greatly increased for the war on terror. Other countries also boosted surveillance powers. In France, for example, emergency powers in place since November 2015, when Islamist suicide bombers and gunmen carried out attacks in Paris that killed 130 people, have played a significant role in enabling intelligence agencies to disrupt plots, the government says.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start9"></div>
                        <h3>Osama bin Laden and al-Qaeda</h3>
                        <div class="leftImgsV show-mobile upImg">
                            <img src="img/bin-laden.jpg" id="baseImg" class="imgHeight show-mobile">
                        </div>
                        <p class="osamaTxt">September 11 mastermind Osama bin Laden was killed by US special forces who raided his compound in Pakistan in 2011. The slain al-Qaeda leader’s son, Hamza bin Laden, himself a notable figure in the militant group, was reported dead in 2019. Osama bin Laden’s three surviving wives and his children were quietly allowed to return to Saudi Arabia after his killing. Ayman al-Zawahiri, 70, has been the terror group’s leader since June 2011. Under Zawahiri the group is slowly rebuilding in disparate franchises from Asia to West Africa, aiming to fill the vacuum left by the disintegration of rival Islamic State.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start10"></div>
                        <h3>Drone killings</h3>
                        <div class="leftImgsV show-mobile upImg">
                            <img src="img/drone.jpg" id="baseImg" class="imgHeight show-mobile">
                        </div>
                        <p>The US assassination of Iranian military commander Qassem Soleimani in Iraq in 2020 showed the ever increasing role of drones in modern warfare. Before then, the US regularly deployed drones to target militants, even its own citizens in other countries. Over the last 20 years, US drone attacks have been carried out in Yemen, Somalia, Afghanistan and Pakistan, resulting in the deaths of militants and civilians. This year the Biden administration imposed temporary limits on drone strikes outside conventional battlefields like Afghanistan and Syria.</p>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p><strong>Minimum confirmed drone strikes</strong></p>
                        <div class="graphic">
                            <object data="svg/strikes.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p><strong>Killed by drone strikes</strong></p>
                        <div class="graphic">
                            <object data="svg/killed.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                        <p style="font-style: italic; font-size: 12px; line-height: 18px">* Figures provided by the Bureau of Investigative Journalism. They are running totals of US actions and resulting deaths since the Bureau began recording data.</p>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p>Drone pilots work remotely at American bases, most often in the US, sometimes on 11 to 14-hour shifts housed in rooms like shipping containers lined with electronics. They operate based on intelligence from informants but they also carry out so-called “signature strikes”, based on observing suspicious patterns of behaviour.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <div id="start11"></div>
                        <h3>Islamic State</h3>
                        <div class="leftImgsV show-mobile upImg">
                            <img src="img/isis.jpg" id="baseImg" class="imgHeight show-mobile">
                        </div>
                        <p>In the chaos following the 2003 US-led invasion of Iraq, an al-Qaeda offshoot set up there, changing its name in 2006 to Islamic State in Iraq. After Syria’s crisis began in 2011, the group’s leader Abu Bakr al-Baghdadi sent operatives there to set up a Syrian subsidiary. Baghdadi followed in 2013, breaking with al-Qaeda and renaming his group “The Islamic State in Iraq and the Levant”.</p>
                        <div class="graphic">
                            <object data="svg/isis.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                        <p>In the years that followed, Isis, known also as Isil and by its Arabic acronym Daesh, launched a reign of terror in Iraq and Syria where it sought to establish a self-proclaimed caliphate.</p>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p>The group slaughtered civilians, forced thousands of women into sexual slavery and beheaded Western hostages in grotesquesly choreographed films. Its followers carried out a number of high profile attacks in the West, including France, Germany and the UK. Baghdadi was killed in a US military operation in Syria in 2019 as the group faced defeat on the battlefield. In 2021, the United Nations said Isis remained active in wide swathes of Syria, where it was seeking to rebuild its combat capabilities and expand its insurgency. UN Secretary-General Antonio Guterres said Isis was still a threat to international peace as regional affiliates strengthened in parts of Africa, Afghanistan and South Asia.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <h3>Islamic militancy in China</h3>
                        <p>Beijing’s efforts to stamp out Islamic militancy within China’s borders has been largely focused on Xinjiang, its far western region with a large Muslim population.</p>
                        <p>China has faced international criticism for setting up facilities in Xinjiang that United Nations experts describe as detention centres holding more than 1 million ethnic Uygurs and other Muslims. Beijing says it needs the measures to stem the threat of terrorism, and calls them vocational training centres.  In 2013, attackers from Xinjiang rocked the Chinese capital of Beijing with an attack at the highly symbolic Tiananmen Square. Months later, a group of knife-wielding jihadists stormed the railway station in Kunming city in southwest China, leaving 33 dead.</p>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <div class="leftImgsV show-mobile upImg">
                            <img src="img/taliban.jpg" id="baseImg" class="imgHeight show-mobile">
                        </div>
                        <p>Beijing considers the East Turkestan Islamic Movement (ETIM), a militant group affiliated with al-Qaeda that it has repeatedly blamed for violent acts in Xinjiang, a direct threat to its interests. In 2020, the US removed ETIM from its list of terror groups, although the UN still lists it as one. Beijing has moved swiftly to signal its readiness to cooperate with the Taliban in Afghanistan, which shares a 76km rugged border with China.</p>
                        <p>Beijing has long feared its neighbour could become a staging point for Uygur separatists in the border region of Xinjiang. But a top-level Taliban delegation met with Chinese Foreign Minister Wang Yi in Tianjin in July, promising that Afghanistan would not be used as a base for militants. In exchange, China offered economic support and investment for Afghanistan’s reconstruction.</p>
                    </div>
                    <div class="space show-desktop"></div>
                    <div class="clear30 show-mobile"></div>

                    <div class="fullHeight">
                        <h3>Islamic militancy elsewhere in Asia</h3>
                        <p>The Philippines, Indonesia and Malaysia have long been home to some of Asia’s most organised militants. A little over a year after the September 11 attacks – on October 12, 2002 – Bali fell victim to the deadliest act of terrorism in Indonesia's history. Three bombs were detonated in busy nightclubs in the popular Kuta district, killing 202 people, 11 from Hong Kong. The attack thrust Jemaah Islamiah (JI), the Southeast Asia branch of al-Qaeda, into the global spotlight and signalled that the war on terror would be fought on multiple fronts. JI has since been weakened by Indonesian counterterrorism police, who arrested hundreds of its members, including several leaders.</p>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <div id="start12"></div>
                        <p>Throughout Asia, there are several other high profile militant groups, some of them pro-Isis, others aligned to al-Qaeda. Their members have carried out suicide bombings, armed attacks, kidnappings and beheadings.</p>
                        <p><strong>Number of Islamist terrorist attacks 2013-2019</strong></p>
                        <div class="graphic">
                            <object data="svg/asia.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                        <p>In May 2017, pro-Isis foreign militants attacked Marawi City in the southern Philippines in a bid to establish a caliphate in Asia. The Philippine military took five months to recapture it, destroying half of it in the process.</p>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p>In South Asia, India has fought terrorist activity on multiple fronts, including terrorism related to territorial disputes in Kashmir. In Pakistan, Tehrik-i-Taliban Pakistan (TTP)  has been responsible for at least 4,500 deaths since 2009, which accounts for over half of all terrorism deaths by known groups in Pakistan, according to Global Terrorism Index 2020.</p>
                        <p>The return of Taliban rule in Afghanistan has boosted the morale of militant groups in Asia, inspiring some to make plans to go to the country and undertake military and other training there, analysts said.</p>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p><strong>Countries most impacted by terrorism</strong><br>Rank based on the number of attacks, deaths, injuries and property damaged.</p>
                        <div class="graphic">
                            <object data="svg/impact.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                    </div>
                    <div class="space show-desktop"></div>

                    <div class="fullHeight">
                        <p><strong>Number of attacks worldwide by terror groups</strong></p>
                        <div class="graphic">
                            <object data="svg/groups.svg" type="image/svg+xml" class="max320"></object>
                        </div>
                    </div>
                </div>
            </section>
            </div>
            
            
            <section class="standar onLeft">
                <div class="leftImgs fullHeight">
                    <img src="img/wtc.jpg" class="imgHeight">
                    <div class="firstPlane otherImgs">
                        <img src="img/first-plane.png" class="imgHeight">
                    </div>
                    <div class="firstHit otherImgs">
                        <img src="img/1st-hit.png" class="imgHeight">
                    </div>
                    <div class="secondPlane otherImgs">
                        <img src="img/seond-plane.png" class="imgHeight">
                    </div>
                    <div class="smoke1 otherImgs">
                        <img src="img/smoke1.png" class="imgHeight">
                    </div>
                    <div class="secondHit otherImgs">
                        <img src="img/2rd-hit.png" class="imgHeight">
                    </div>
                    <div class="smoke2 otherImgs">
                        <img src="img/smoke2.jpg" class="imgHeight">
                    </div>
                    <div class="pentagon otherImgs">
                        <img src="img/pentagon.jpg" class="imgHeight">
                    </div>
                    <div class="collapse1 otherImgs" style="background-color: #969f9a;">
                        <img src="img/collapse1.jpg" class="imgHeight">
                    </div>
                    <div  class="collapse2 otherImgs" style="background-color: #969f9a;">
                        <img src="img/collapse2.jpg" class="imgHeight">
                    </div>
                    <div class="afghan otherImgs">
                        <img src="img/afghan.jpg" class="imgHeight">
                    </div>
                    <div class="aviation otherImgs">
                        <img src="img/aviation.jpg" class="imgHeight">
                    </div>
                    <div class="surveillance otherImgs">
                        <img src="img/surveillance.jpg" class="imgHeight">
                    </div>
                    <div class="bin-laden otherImgs">
                        <img src="img/bin-laden.jpg" class="imgHeight">
                    </div>
                    <div class="drone otherImgs">
                        <img src="img/drone.jpg" class="imgHeight">
                    </div>
                    <div class="isis otherImgs">
                        <img src="img/isis.jpg" class="imgHeight">
                    </div>
                    <div class="taliban otherImgs">
                        <img src="img/taliban.jpg" class="imgHeight">
                    </div>
                </div>
            </section>
            <br clear=all>
            
            <section class="standar">
                <div class="related-graphic">
                    <a href="https://multimedia.scmp.com/infographics/news/world/article/3116843/us-capitol-protest/index.html?src=relatedg">
                        <div class="row">
                            <div class="column left"></div>
                            <div class="column right">
                                <p class="related-tag">RELATED INFOGRAPHIC</p>
                                <h4>How violence reached the core of US democracy</h4>
                                <div class="related-button">Read more</div>
                            </div>
                        </div>
                    </a>
                </div>
                <div class="row">
                    <div class="author-bottom"></div>
                </div>
                <div class="credits">
                    <p>Creative Director <strong>Darren Long</strong></p>
                    <p id="source">Sources: Agence France-Presse, Reuters, Associated Press, Global Terrorism Index 2020, Bureau of Investigative Journalism, Brown University Costs of War Project, Harvard University’s Kennedy School, Brown University researchers, fondapol.org, Statista</p>
                </div>
                <div class="social storyshare" data-msg="Visual explainer: How September 11 changed the world in the past 20 years">
                    <h4>SHARE THIS STORY</h4>
                    <a href="https://twitter.com/intent/tweet?text=Visual+explainer:+How+September+11+changed+the+world+in+the+past+20+years+via+@SCMPgraphics &amp;url=https://bit.ly/3BRGJak&amp;hashtags=Dataviz,infographic" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a>
                    <a href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="facebook"></a>
                    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bit.ly/3BRGJak" onclick="window.open(this.href, 'linkedin', 'left=20,top=20,width=800,height=500,toolbar=1,resizable=0'); return false;" class="linkedin"></a>
                    <a href="https://reddit.com/submit?url=https://bit.ly/3BRGJak&amp;title=Visual explainer: How September 11 changed the world in the past 20 years" onclick="window.open(this.href, 'reddit', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="reddit"></a>
                    <a href="https://www.tumblr.com/share/link?url=https://bit.ly/3BRGJak&amp;title=Visual explainer: How September 11 changed the world in the past 20 years" onclick="window.open(this.href, 'tumblr', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="tumblr"></a>
                    <a href="whatsapp://send?text=Visual+explainer:+How+September+11+changed+the+world+in+the+past+20+years+via+@SCMPgraphics+https://bit.ly/3BRGJak" onclick="gtag('event', 'play', {'event_category': 'Share button','event_label': 'Share button/WhatsApp/Click','event_action': 'Visual explainer: How September 11 changed the world in the past 20 years'}); return false;" class="whatsapp"></a>
                    <a href="/cdn-cgi/l/email-protection#06397573646c6365723b55454b563c506f7573676a2d637e766a676f6863743c2d4e69712d55637672636b6463742d37372d656e67686163622d726e632d7169746a622d6f682d726e632d766775722d34362d7f636774752d706f672d4655454b56617467766e6f65752d6e727276753c2929646f72286a7f29354454414c676d" onclick="window.open(this.href, 'email', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="email"></a>
                </div>
            </section>
        </article>
        <aside>
            <section class="related-links">
                <div class="wrapper">
                    <h3>RELATED STORIES</h3>
                    <p><a href="https://www.scmp.com/news/world/united-states-canada/article/3147801/trial-accused-9/11-mastermind-restarting-guantanamo">Trial of accused 9/11 mastermind restarting at Guantanamo Bay</a></p>
                    <p><a href="https://www.scmp.com/news/china/diplomacy/article/3147631/after-9/11-how-china-saw-chance-crack-down-home-global-fight">After 9/11: how China saw a chance to crack down at home in global fight on terror</a></p>
                    <p><a href="https://www.scmp.com/news/china/diplomacy/article/3147220/9/11-20-years-later-how-china-used-attacks-its-strategic">9/11, 20 years later: did the tragedy give US-China relations a respite?</a></p>
                </div>
            </section>
        </aside>
    </main>
    <footer>
        <div class="topback"></div>
        <div class="related-graphics">
            <h3>MORE SCMP VISUAL STORIES</h3>
            <p class="more-infotext">Other digital projects you might enjoy visiting:</p>
            <div class="related-infographics">
                <div class="loader"></div>
            </div>
            <div class="related-content">
                <div class="column">
                    <h4>Infographics homepage</h4>
                    <p>Explore the SCMP library of our award-winning multimedia stories, ranging from politics to culture, and technology to martial arts.</p>
                    <p><a href="https://www.scmp.com/infographic/">Click here to visit</a></p>
                </div>
                <div class="column">
                    <h4>SCMP Print graphics</h4>
                    <p>A collection of our print infographics as they originally appeared in the South China Morning Post newspaxper, from 2011 to now.</p>
                    <p><a href="https://multimedia.scmp.com/culture/article/SCMP-printed-graphics-memory/">Click here to visit</a></p>
                </div>
                <div class="column">
                    <h4>Follow us</h4>
                    <p>Keep up to date with the Post’s graphics team on social media.</p>
                    <div id="social-icons"><a class="social-bottom facebook" href="https://www.facebook.com/SCMPInfographics/" title="Follow SCMP" target="_blank" rel="noopener noreferrer"></a> <a class="social-bottom twitter" href="https://twitter.com/SCMPgraphics" title="Follow SCMP" target="_blank" rel="noopener noreferrer"></a> <a class="social-bottom instagram" href="https://www.instagram.com/scmp_infographics/" title="Follow SCMP" target="_blank" rel="noopener noreferrer"></a></div>
                </div>
            </div>
        </div>
        <div class="related-label"></div>
    </footer>

    <div id="IE_hack"> <img src="svg/ico_ie.svg">
        <h2>Hi, Internet Explorer user!</h2>
        <p> This site has some features that may not be compatlibe with your browser. Should you wish to view content, switch browsers to either Google Chrome or Mozilla Firefox to get an awesome experience </p>
        <button id="IEhidex">Hide this message</button>
    </div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script src="https://infographics-video.scmp.com/CodeCDN/tip.min.js"></script>
    <script src="https://multimedia.scmp.com/infographics/handbook/js/standalone/main.js"></script>
	<script src="js/custom.js"></script>
    <script src="js/ScrollMagic.min.js"></script>
    <script src="js/debug.addIndicators.min.js"></script>
    </body>
</html>