<!DOCTYPE html>
<html lang="en">

<head>
    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime()
    </script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>A decade of desperation for refugees across the globe</title>
    <link rel="canonical" href="https://multimedia.scmp.com/infographics/news/world/article/3096764/asylum-seekers-refugees/index.html" />
    <meta name="author" content="Marcelo Duhalde" />
    <meta name="keywords" content="World, Refugees, Asylum seekers, borders, Covid-19, migration, SCMP, infographic">
    <meta name="description" content="A data visualisation explaining how asylum seekers and refugees on different continents are left in limbo while the world tries to contain the coronavirus">

    <!-- Facebook -->
    <meta name="author:publisher" content="https://www.facebook.com/southchinamorningpost" />
    <meta property="fb:app_id" content="282931841805811" />
    <meta property="og:site_name" content="South China Morning Post" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="A decade of desperation for refugees across the globe" />
    <meta property="og:description" content="SCMP visual explainer: refugees left in limbo in the face of Covid-19" />
    <meta property="og:url" content="https://bit.ly/3gKNgJE" />
    <meta property="og:image" content="https://multimedia.scmp.com/infographics/news/world/article/3096764/asylum-seekers-refugees/img/cover.jpg" />

    <!-- Twitter -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@SCMPgraphics">
    <meta name="twitter:creator" content="@SCMPgraphics">
    <meta name="twitter:title" content="A decade of desperation for refugees across the globe">
    <meta name="twitter:description" content="SCMP visual explainer: refugees left in limbo in the face of Covid-19 via @scmpgraphics">
    <meta name="twitter:image" content="https://multimedia.scmp.com/infographics/news/world/article/3096764/asylum-seekers-refugees/img/cover.jpg">

    <link rel="shortcut icon" href="https://multimedia.scmp.com/2018/data/favicon.ico" type="image/vnd.microsoft.icon" />
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400,900|Roboto:400,500,700" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="https://multimedia.scmp.com/infographics/handbook/css/standalone/main.css?v=0.0.04">
    <link rel="stylesheet" type="text/css" href="css/custom.css?hash=1">
    <script src="js/scmp_stats.js" type="text/jscript"></script>

</head>

<body class="default">
    <header>
        <div class="container logo"><a href="http://www.scmp.com" class="logomain"></a></div>
        <div id="title-reading"><span></span></div>
        <div id="socialMedia">
            <div class="desktopSocial"><span>SHARE</span> <a href="https://twitter.com/intent/tweet?text=Millions+of+asylum+seekers+are+stuck+in+limbo+via+@SCMPgraphics &url=https://bit.ly/3gKNgJE&hashtags=asylum,seekers,refugees" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a><a class="facebook"href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a></div>
        </div>
        <div class="burger">
            <div class="patty one"></div>
            <div class="patty two"></div>
            <div class="patty three"></div>
        </div>
        <nav><div tabindex="-1" class="mainmenu"></div></nav>
    </header>
    <main>
        <article>
            <section class="intro">
>
                <h1 id="maintitle"> A desperate decade for refugees</h1>
                <div class="author">By
                    <a href="https://www.scmp.com/infographic" class="tippy" id="MD"></a>	
                    <span class="date">Published August 14, 2020</span></div>
                <p>The coronavirus does not observe the world’s conflicts or countries’ border controls, and has left millions of asylum seekers in limbo as they wait for their applications to be processed.</p>
                <div class="text">                    
                  <img src="img/illo1.jpg" class="max520 desktop">                   
                </div>
            </section>
            <section class="standar">
                <div class="text">
                    <h2>Rising numbers</h2>
                    <p>Refugees and asylum seekers may be displaced by war or threats due to their ethnicity, political beliefs or sexual orientation. Those fleeing their homes often leave family and friends behind, only to face new traumas, including new societies that can often appear unwelcoming.</p>
                    <p>In 2018, 70 million people were displaced – 26 million were refugees and 84 per cent of those were from underdeveloped countries. Many are still waiting to be resettled.</p> 
                    <p>Recent figures indicate that more than half the world’s refugees live in urban areas, and almost 40 per cent are confined to camps or similar facilities.</p>
                    <h3 class="graphHed">Forced to flee</h3>
                   <p style="margin-top: 0; margin-bottom: -30px">People leaving their home countries (in millions) by end of 2019</p>
                    <object data="svg/top10.svg" type="image/svg+xml" class="max425"></object>
                </div>
                <div class="text">
                    <h3>What is the difference between a refugee and an asylum seeker?</h3>
                    <p>A refugee is someone living in another territory because of an imminent risk to their human rights in their country of origin, where their own government cannot guarantee their safety. Refugees have the right to international protection, which does not apply to those fleeing natural disasters.</p>
                    <p>An asylum seeker has left their country in search of protection but has not yet been legally recognised as a refugee.</p>
                   <h3 class="graphHed">Hot spots</h3>
                   <p style="margin-top: 0; margin-bottom: 0">Top five countries with the most internally displaced people in 2019</p>
                   </div>
                <div class="graphic">
                    <object data="svg/internal-displacements.svg" type="image/svg+xml" class="max425"></object>
                </div>
                <div class="text">
                    <p>One out of every 108 people in the world is displaced. In 2010-19, more than 16 million asylum claims were registered, with 2 million filed in 2019 alone. Since 2010, nearly 5 million people have qualified for refugee status or other protections in 183 countries and territories. About 15 million people recognised as displaced have been temporarily sheltered or protected.</p>
                </div>
                <div class="text">
                  <h2>By region</h2>
                  <h3>Europe</h3>
                  <img src="img/illo2.jpg" class="max520">
                  <p style="font-size: 14px; line-height: 1.2em;  margin-top: 0"><i>Kurdish Syrian refugees after crossing the Turkish border near the town of Suruc</i></p>
                   <div class="clear20"></div>
                   <p>Europe, the Middle East and North Africa have all felt the impact of the Syrian conflict which displaced 6.6 million people by the end of 2019. The European Union has been further affected by the refugee crisis in eastern Ukraine and the constant flow of people risking their lives crossing the Mediterranean from North Africa.</p>
                   <p>The EU tightened border restrictions earlier this year to curb the spread of the coronavirus but nevertheless a record number of people crossed the English Channel in small boats on August 6, 2020.</p>
                  <p class="show-desktop">The following graphic shows the number of people with refugee status and those seeking asylum around the world, according to the 2019 HUMAN FREEDOM INDEX report. The index considers indicators of personal and economic freedom in rule of law, security and safety, movement, religion, association, assembly, expression and information, identity and relationships as well as size of government, among other factors.</p>
                    <h3 class="show-mobile" style="margin-bottom: 10px;">Ten countries with more people seeking asylum</h3>
                </div>
                <div id="europe-graph" class="big-graph show-desktop"></div>
                <div class="graphic show-mobile">
                    <object data="svg/europe-m.svg" type="image/svg+xml" class="max520"></object>
                </div>
                <div class="text">
                    <h3>SANCTUARY: TURKEY</h3>
                    <p>Turkey currently hosts almost 4 million refugees, 3.6 million of whom are Syrian. Others are mainly from Iraq, Afghanistan, Iran and Somalia. Refugees reside in almost all Turkish provinces.</p>
                    <h3 class="graphHed">Syrian refugees in Turkey by main provinces</h3>
                    <p style="margin-top: 0; margin-bottom: -30px">Share of regional population (selected)</p>
                </div>
                <div class="graphic">
                    <object data="svg/turkey.svg" type="image/svg+xml" class="max660 show-desktop"></object>
                    <object data="svg/turkey-m.svg" type="image/svg+xml" class="max660 show-mobile"></object>
                </div>
                <div class="text">
                    <h3>The Americas</h3>
                    <img src="img/illo3.jpg" class="max520">
                    <p style="font-size: 14px; line-height: 1.2em;  margin-top: 0"><i>Migrants from Central America ride in the boot of a taxi through Acayucan, Mexico, hoping to reach the US border</i></p>
                    <div class="clear20"></div>
                    <p>Political and economic unrest in Venezuela and other Central American countries has led to a significant increase in the number of asylum applications. In 2016-19, citizens of Central America accounted for 1.6 million asylum applications, a significant increase from 200,000 in 2010-15. Extreme violence carried out by transnational criminal organisations such as Mara Salvatrucha, commonly known as MS-13, has deepened insecurity. The notorious gang originated in Los Angeles to protect Salvadoran immigrants and now has operations in the “northern triangle” of El Salvador, Guatemala and Honduras, as well as Mexico, Canada and the US.</p>
                    <h3 class="show-mobile" style="margin-bottom: 10px;">Ten countries with more people seeking asylum</h3>
                </div>
                <div id="americas-graph" class="big-graph show-desktop"></div>
                                <div class="graphic show-mobile">
                    <object data="svg/americas-m.svg" type="image/svg+xml" class="max520"></object>
                </div>
                <div class="text">
                    <h3>A NEW NORMAL: VENEZUELA</h3>
                    <p>In 2018, Venezuela’s total population was 28.87 million. By the end of 2019 some 4.5 million Venezuelans had left their country, mostly relocating to other countries in Latin America and the Caribbean. Although Latin American countries have issued more than 2.4 million legal residency permits to Venezuelans, the flow of refugees continues to increase. Half the Venezuelans in neighbouring Colombia live there illegally.</p>
                    <h3 class="graphHed" style="margin-bottom: -40px">Venezuelans in other Latin American countries*</h3>
                </div>
                <div class="graphic">
                    <object data="svg/venezuela.svg" type="image/svg+xml" class="max520 show-desktop"></object>
                    <object data="svg/venezuela-m.svg" type="image/svg+xml" class="max520 show-mobile"></object>
                </div>
                <div class="text">
                    <h3>Asia, Pacific and the Middle East</h3>
                    <img src="img/illo4.jpg" class="max520">
                     <p style="font-size: 14px; line-height: 1.2em;  margin-top: 0"><i>A Rohingya refugee from Myanmar in one of the sprawling camps in Cox's Bazar, Bangladesh</i></p>
                    <div class="clear20"></div>
                    <p>Myanmar’s violent crackdown on its Muslim-minority Rohingya population began in 2015 and at least 720,000 people have since fled across the border to camps in Bangladesh.</p>
                    <h3 class="graphHed">Rohingya refugee sites</h3>
                    <p style="margin-top: 0; margin-bottom: -5px">Figures as at January 7, 2020</p>
                </div>
                <div class="clear20"></div>
                <div class="graphic">
                    <object data="svg/r-map.svg" type="image/svg+xml" class="max520 show-desktop"></object>
                    <object data="svg/r-map-m.svg" type="image/svg+xml" class="max520 show-mobile"></object>
                </div>
                <div class="clear20"></div>
                <div class="text">
                    <p>Further west, refugees have for 40 years been leaving Afghanistan in droves, crossing the border to Iran and Pakistan.</p>
                    <p>In the Middle East and North Africa, more than 600,000 asylum applications were registered in the past decade, mostly by Sudanese trying to reach Egypt or by Iraqis seeking shelter in Jordan. Libya has also become a preferred destination for refugees and migrants seeking to reach Europe.</p>
                    <h3 class="show-mobile" style="margin-bottom: 10px;">Ten countries with more people seeking asylum</h3>
                </div>
                 <div id="asia-graph" class="big-graph show-desktop"></div>
                                <div class="graphic show-mobile">
                    <object data="svg/asia-m.svg" type="image/svg+xml" class="max520"></object>
                </div>
                <div class="text">
                    <h3>HOST NATION: PAKISTAN </h3>
                    <p>Pakistan is among the countries hosting the most refugees. Until July 2019 there were more than 2.4 million Afghan refugees estimated to be living there, many unregistered. About two-thirds have since been provided with proof of registration, granting them temporary leave to remain and freedom of movement. The rest remain in camps.</p>
                    <h3 class="graphHed" style="margin-bottom: -20px;">Registered Afghan refugees in Pakistan</h3>
                </div>
                <div class="graphic">
                    <object data="svg/pakistan.svg" type="image/svg+xml" class="max425"></object>
                </div>                
                <div class="text">
                    <h3>Africa</h3>
                    <img src="img/illo5.jpg" class="max520">
                    <p style="font-size: 14px; line-height: 1.2em;  margin-top: 0"><i>A refugee from South Sudan with food received from the World Food Programme in the Palorinya camp in Uganda</i></p>
                    <div class="clear20"></div>
                   <p>Conflicts in South Sudan, the Democratic Republic of Congo, the Central African Republic, Somalia and Burundi have caused the African refugee population to soar from 2.3 million to 6.3 million in the past decade. The majority are women and children who often arrive weak and malnourished, a problem exacerbated when rainy seasons are accompanied by floods, food shortages and water-borne diseases.</p>
                    <h3 class="show-mobile" style="margin-bottom: 10px;">Ten countries with more people seeking asylum</h3>
                </div>
                <div id="africa-graph" class="big-graph show-desktop"></div>
                <div class="graphic show-mobile">
                    <object data="svg/africa-m.svg" type="image/svg+xml" class="max520"></object>
                </div>

                <div class="text">
                    <h3>Destination: Uganda</h3>
                    <p>Uganda hosts more than 1.4 million refugees, making it the largest refugee-hosting country in Africa. Most are from South Sudan and the Democratic Republic of the Congo.</p>
                    <p>Ugandan refugee policies guarantee freedom of movement and the right to employment, education and health, as well as the right to establish a business or economic activity. The government also provides plots of land for refugees to build houses and plant crops. However, Ugandan authorities have recently suspended the entry of new refugees as they try to contain the Covid-19 pandemic.</p>
                    <h3 class="graphHed">Refugees currently living in Uganda</h3>
                    <p style="margin-top: 0; margin-bottom: -30px">Numbers by country of origin</p>
                </div>
                <div class="graphic">
                    <object data="svg/uganda.svg" type="image/svg+xml" class="max520 show-desktop"></object>
                    <object data="svg/uganda-m.svg" type="image/svg+xml" class="max520 show-mobile"></object>
                </div>
                <div class="related-graphic">
                    <a href="https://multimedia.scmp.com/infographics/news/world/article/3087012/covid-19-people-mobility/index.html?src=relatedg">
                        <div class="row">
                            <div class="column left"></div>
                            <div class="column right">
                                <p class="related-tag">RELATED INFOGRAPHIC</p>
                                <h4>How the coronavirus transformed human activities globally</h4>
                                <div class="related-button">Read more</div>
                            </div>
                        </div>
                    </a>
                </div>
                <div class="row">
                    <div class="author-bottom"></div>
                </div>
                <div class="credits">
                    <p>Creative Director <strong>Darren Long.</strong><br>
                        Additional web development by <strong>Dennis Wong.</strong><br>
                    <p id="source">Sources: Migration data portal, The UN refugee Agency, Turkish Radio and Television Corporation, Asylum in europe.org, OECD, Amnesty.org, Internal displacement.org, CATO Institute</p>
                </div>
                <div class="social storyshare" data-msg="A decade of desperation for refugees across the globe">
                    <h4>SHARE THIS STORY</h4>
                    <a href="https://twitter.com/intent/tweet?text=A+decade+of+desperation+for+refugees+across+the+globe+via+@SCMPgraphics &amp;url=https://bit.ly/3gKNgJE&amp;hashtags=asylum,seekers,refugees" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a>
                    <a href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="facebook"></a>
                    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bit.ly/3gKNgJE" onclick="window.open(this.href, 'linkedin', 'left=20,top=20,width=800,height=500,toolbar=1,resizable=0'); return false;" class="linkedin"></a>
                    <a href="https://reddit.com/submit?url=https://bit.ly/3gKNgJE&amp;title=A decade of desperation for refugees across the globe" onclick="window.open(this.href, 'reddit', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="reddit"></a>
                    <a href="https://www.tumblr.com/share/link?url=https://bit.ly/3gKNgJE&amp;title=A decade of desperation for refugees across the globe" onclick="window.open(this.href, 'tumblr', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="tumblr"></a>
                    <a href="whatsapp://send?text=A+decade+of+desperation+for+refugees+across+the+globe+via+@SCMPgraphics+https://bit.ly/3gKNgJE" onclick="gtag('event', 'play', {'event_category': 'Share button','event_label': 'Share button/WhatsApp/Click','event_action': 'A decade of desperation for refugees across the globe'}); return false;" class="whatsapp"></a>
                    <a href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b422c3c322f453e541b1a1c1e1b1a541019541b1a0c0f1a0d1e0b1610115419100d540d1a190a181a1a0c541e1c0d100c0c540b171a541813101d1a5409161e543f2c3c322f180d1e0f17161c0c54170b0b0f0c4550501d160b511306504c18343118353a" onclick="window.open(this.href, 'email', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="email"></a>
                </div>
            </section>
        </article>
        <aside>
            <section class="related-links">
                <div class="wrapper">
                    <h3>RELATED STORIES</h3>
                    <p><a href="https://www.scmp.com/news/hong-kong/society/article/3083641/coronavirus-left-out-hong-kong-relief-packages-asylum">Coronavirus: left out of Hong Kong relief packages, asylum seekers struggle with higher food prices, lack of masks</a></p>
                    <p><a href="https://www.scmp.com/week-asia/people/article/3050692/coronavirus-quarantine-australia-hong-kongs-bread-line-life-one">Coronavirus quarantine in Australia to Hong Kong’s bread line: life as one of Asia’s 4 million refugees</a></p>
                    <p><a href="https://www.scmp.com/news/hong-kong/society/article/3016492/facing-poverty-precarity-and-unable-work-asylum-seekers-and">Facing poverty, precarity and unable to work, asylum seekers and their families in Hong Kong remain trapped in limbo as they long for a dignified life</a></p>
                    <p><a href="https://www.scmp.com/news/hong-kong/law-and-crime/article/3003282/maple-syrup-and-ice-skating-asylum-seekers-who">Asylum seekers who sheltered Edward Snowden embrace new life in Canada after ‘living in hell’ in Hong Kong</a></p>
                </div>
            </section>
        </aside>
    </main>
    <footer>
        <div class="topback"></div>
        <div class="related-graphics">
            <h3>MORE SCMP VISUAL STORIES</h3>
            <p class="more-infotext">Other digital projects you might enjoy visiting:</p>
            <div class="related-infographics">
                <div class="loader"></div>
            </div>
            <div class="related-content">
                <div class="column">
                    <h4>Infographics homepage</h4>
                    <p>Explore the SCMP library of our award-winning multimedia stories, ranging from politics to culture, and technology to martial arts.</p>
                    <p><a href="https://www.scmp.com/infographic/">Click here to visit</a></p>
                </div>
                <div class="column">
                    <h4>SCMP Print graphics</h4>
                    <p>A collection of our print infographics as they originally appeared in the South China Morning Post newspaper, from 2011 to now.</p>
                    <p><a href="https://multimedia.scmp.com/culture/article/SCMP-printed-graphics-memory/">Click here to visit</a></p>
                </div>
                <div class="column">
                    <h4>Follow us</h4>
                    <p>Keep up to date with the Post’s graphics team on social media.</p>
                    <div id="social-icons"><a class="social-bottom facebook" href="https://www.facebook.com/SCMPInfographics/" title="Follow SCMP" target="_blank" rel="noopener noreferrer"></a> <a class="social-bottom twitter" href="https://twitter.com/SCMPgraphics" title="Follow SCMP" target="_blank" rel="noopener noreferrer"></a> <a class="social-bottom instagram" href="https://www.instagram.com/scmp_infographics/" title="Follow SCMP" target="_blank" rel="noopener noreferrer"></a></div>
                </div>
            </div>
        </div>
        <div class="related-label"></div>
    </footer>

    <div id="IE_hack"> <img src="svg/ico_ie.svg">
        <h2>Hi, Internet Explorer user!</h2>
        <p> This site has some features that may not be compatlibe with your browser. Should you wish to view content, switch browsers to either Google Chrome or Mozilla Firefox to get an awesome experience </p>
        <button id="IEhidex">Hide this message</button>
    </div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script src="https://infographics-video.scmp.com/CodeCDN/tip.min.js"></script>
    <script src="https://multimedia.scmp.com/infographics/handbook/js/standalone/main.js?v=0.0.012"></script>
    <script src="js/custom.js"></script>
    </body>

    </html>