<!DOCTYPE html>
<html lang="en">
<head>
    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime()
    </script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>From Occupy 2014 to protests 2019</title>
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link rel="stylesheet" type="text/css" href="css/graphics.css">
    <link rel="stylesheet" type="text/css" href="css/queries.css">
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        #IE_hack{display: block;}
    <!--<![endif]-->
    <meta property="fb:app_id" content="282931841805811"/>
    <meta property="og:site_name" content="South China Morning Post"/>
    <meta property="og:type" content="article"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@SCMPgraphics">
    <meta name="twitter:creator" content="@SCMPgraphics">
    <link rel="shortcut icon" href="https://multimedia.scmp.com/2018/data/favicon.ico" type="image/vnd.microsoft.icon"/>
    <meta name="cXenseParse:pageclass" content="multimedia"/>
    <meta name="author:publisher" content="https://www.facebook.com/southchinamorningpost"/>
    <meta name="cXenseParse:scp-topics" content="South China Morning Post Graphics"/>
    <meta property="og:title" content="Hong Kong: From Occupy 2014 to protests 2019"/>
    <meta name="twitter:title" content="Hong Kong: From Occupy 2014 to protests 2019">
    <meta property="og:description" content="Five years apart, here is a look at the key differences between the two movements in Hong Kong"/>
    <meta name="twitter:description" content="Five years apart, here is a look at the key differences between the two movements in Hong Kong via @scmpgraphics">
    <meta property="og:url" content="https://bit.ly/2nIuxb3"/>
    <link rel="canonical" href="https://multimedia.scmp.com/infographics/news/hong-kong/article/3030696/from-occupy-to-hong-kong-protests/index.html"/>
    <meta property="og:image" content="http://multimedia.scmp.com/infographics/news/hong-kong/article/3030696/from-occupy-to-hong-kong-protests/img/cover.jpg"/>
    <meta name="twitter:image" content="http://multimedia.scmp.com/infographics/news/hong-kong/article/3030696/from-occupy-to-hong-kong-protests/img/cover.jpg">
    <meta name="author" content="Adolfo Arranz"/>
    <meta name="cXenseParse:scp-author" content="Adolfo Arranz"/>
    <meta name="cXenseParse:category" content="HK News"/>
    <meta name="keywords" content="China, Hong Kong, SCMP, infographic, protests, anti-government, police, clashes, violence, occupy Central, civil disobedience, democracy, extradition bill">
    <script src="js/scmp_stats.js" type="text/jscript"></script>
</head>
<body>
    <header>
        <div class="container logo">
            <a href="http://www.scmp.com">
                <h4 class="desktop"></h4>
                <h4 class="device logo-m"></h4> </a>
        </div>
        <div id="socialMedia">
            <a href="http://twitter.com/intent/tweet?text=Hong+Kong:+From+Occupy+2014+to+protests+2019+via+@SCMPgraphics &url=https://bit.ly/2nIuxb3&hashtags=Dataviz,infographic" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a>
            
            <script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a class="facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a>
        </div>
    </header>
    <div class="menuIcon" onclick="openMenu()"><span class="tablet">SECTIONS</span></div>
    <div id="leftmenu" class="sidenav">
        <ul>
            <li><a href="https://www.scmp.com/">Home</a></li>
            <li><a href="https://www.scmp.com/infographics">Infographics</a></li>
            <li><a href="https://www.scmp.com/news/hong-kong">Hong Kong</a></li>
            <li><a href="https://www.scmp.com/news/china">China</a></li>
            <li><a href="https://www.scmp.com/news/asia">Asia</a></li>
            <li><a href="https://www.scmp.com/news/world">World</a></li>
            <li><a href="https://www.scmp.com/business">Business</a></li>
            <li><a href="https://www.scmp.com/tech">Tech</a></li>
            <li><a href="https://www.scmp.com/lifestyle">Life</a></li>
            <li><a href="https://www.scmp.com/culture">Culture</a></li>
            <li><a href="https://www.scmp.com/sport">Sport</a></li>
            <li><a href="https://www.scmp.com/newsletter">Newsletters</a></li>
        </ul>
    </div>
    <section class="intro">
        <div class="cover"></div>
        <h1 style="margin-top: 60px">From <br class="device"><span class="occupy" style="padding: 10px 20px">Occupy 2014</span> <br class="device">to <br class="device"><span class="current" style="padding: 10px  20px; color: white">protests 2019</span></h1>
        <p class="author">By ADOLFO ARRANZ and JEFFIE LAM<br><span id="date">SEPTEMBER 28, 2019</span></p>
        <p>Five years ago, at 5.57pm on September 28, police fired tear gas for the first time at hundreds of thousands of Hongkongers, triggering the 79-day Occupy movement. Fast forward to the present and Hong Kong is again in the throes of an anti-government protest, sparked by a now-shelved extradition bill, this time bigger and more defiant. Here is a look at the key differences between the two movements.</p>
    </section>
    <section class="standar">
        <div class="fullContent occupy">
            <div class="article">
                <p><span class="hed1">Leaders in 2014</span></p>
                <p>In 2014, the civil disobedience movement was spearheaded by the so-called Occupy trio - legal academic Benny Tai Yiu-ting, sociologist Chan Kin-man and longtime pro-democracy advocate Reverend Chu Yiu-ming - as well as leaders from the groups Hong Kong Federation of Students and Scholarism.</p>
                <p>A number of key figures from the movement were thrown behind bars for their roles, with some still serving time.</p>
                <p style="margin-bottom: 10px"><strong>OCCUPY TRIO</strong></p>
                <object data="svg/trio-m.svg" type="image/svg+xml" class="svgGraphic425 device"></object>
            </div>
            <object data="svg/trio-d.svg" type="image/svg+xml" class="svgGraphic1200 desktop"></object>
            <div class="article">
                <p style="margin-bottom: 10px"><strong>STUDENT LEADERS</strong></p>
                <object data="svg/student-leaders-m.svg" type="image/svg+xml" class="svgGraphic425 device"></object>
            </div>
            <object data="svg/student-leaders-d.svg" type="image/svg+xml" class="svgGraphic1200 desktop"></object>
        </div>
        <div class="fullContent current">
            <div class="article">
                <p><span class="hed1">Leaders in 2019</span></p>
                <p>Unlike Occupy, there is an absence of a clear leadership in the current movement against the now-withdrawn extradition bill. Young protesters have made full use of encrypted messaging platform Telegram and Reddit-like site LIHKG to brainstorm protest tactics. They make their moves after deliberation and online voting, and evaluate the effectiveness of strategies after every protest.</p>
                <img src="img/messaging.jpg" class="svgGraphic425">
                <p>While the movement has appeared leaderless, some argue it actually has a decentralised leadership. For instance, activists are broken into smaller groups responsible for different duties ranging from drafting publicity materials, logistics and media relations, to treating injuries and offering protesters rides home.</p>
            </div>
        </div>
        <div class="fullContent map2014">
            <div class="fullContent occupyMultiply">
                <div class="article">
                    <p><span class="hed1">Tactics in 2014</span></p>
                    <p>The 2014 Occupy movement was planned as a three-day sit-in but it ended up spanning 79 days as protesters took over major thoroughfares in Admiralty, Causeway Bay and Mong Kok, bringing traffic to a standstill.</p>
                </div>
            </div>
             <div class="map2014Gap">
            </div>
            <div class="fullContent" style="background-color: #fff200; mix-blend-mode: multiply; padding-top: 50px">
                <div class="article">
                    <p style="text-align: left; margin: 0">Protesters at the time saw it as a long-term occupation: they turned protest zones into local communities by building a “study hall” for students boycotting classes, set up tents for protesters to stay overnight and transformed public washrooms into fully-equipped ones with shampoo, skincare products and even moisturising masks.</p>
                </div>
            </div>
        </div>
        <div class="fullContent occupy" style="padding-bottom: 0">
            <div class="article">
                <p style="text-align: left">The original plan floated by the three founders was called “Occupy Central With Love and Peace”, with the organisers repeatedly emphasising the importance for the civil disobedience movement to remain non-violent and peaceful in order to gain the moral power.</p>
            </div>
            <div class="imgContainer">
                <img src="img/admiralty2014.jpg" class="svgGraphicFull">
                <div class="occupyCaption desktop">Pro-democracy protesters gather on November 29, 2014 in Admiralty during the Occupy movement</div>
            </div>
        </div>
        <div class="fullContent current">
            <div class="article">
                <p><span class="hed1">Tactics in 2019</span></p>
                <p style="text-align: left">In 2019, protesters have changed their strategy completely. They have given up on defending occupation zones and are now adopting guerilla tactics and cat-and-mouse games with police, pointing out that this was a way to drain the energy and resources of the force. The battlefields have also spread all over the city with clashes taking place in local neighbourhoods. So far, rounds of tear gas have been fired in 14 of the 18 districts in Hong Kong.</p>
            </div>
            <object data="svg/map2019.svg" type="image/svg+xml" class="svgGraphic1200 desktop"></object>
            <object data="svg/map2019-m.svg" type="image/svg+xml" class="svgGraphic425 device"></object>
            <div class="article">
                <p style="margin-top: 0">Apart from the government headquarters and the Legislative Council complex, protesters also vandalised police stations and MTR stations as they accused the city’s rail giant of kowtowing to Beijing by suspending train services at the behest of police on protest days.</p>
            </div>
            <div class="imgContainer">
                <img src="img/setfire.jpg" class="svgGraphicFull">
                <div class="currentCaption desktop">Anti-government protesters light a fire at the junction of Prince Edward Road West and Tung Choi Street, near Prince Edward MTR station and Mong Kok Police Station</div>
            </div>
            <div class="article">
                <p>The months-long movement has also been composed of alternate peaceful protests and more radical actions, allowing citizens to play the roles they are most comfortable with. More Hong Kong protesters have shown more tolerance towards the use of violence, with the slogan  “It was you who taught me peaceful marches are useless” spray-painted in the city’s legislature after it was stormed on July 1.</p>
            </div>
        </div>
        <div class="fullContent occupy">
            <div class="article">
                <p><span class="hed1">Gear in 2014</span></p>
                <p>The Occupy movement was also called the “umbrella movement” because protesters used colourful umbrellas to fend off pepper spray fired by police.</p>
                <object data="svg/guy2014.svg" type="image/svg+xml" class="svgGraphic425"></object>
                <p>Those on the front lines also protected themselves with goggles and surgical masks, and occasionally covering their arms in cling wrap, to defend against tear gas and pepper spray.</p>
            </div>
        </div>
        <div class="fullContent current">
            <div class="article">
                <p><span class="hed1">Gear in 2019</span></p>
                <p>While most Occupy protesters did not wear masks, the picture has completely changed in 2019 with most black-clad demonstrators, even those taking part in peaceful marches, concealing their faces.</p>
                <p>They have also upgraded their gear amid escalating violence in the months-long movement.</p>
                <object data="svg/guy2019.svg" type="image/svg+xml" class="svgGraphic425"></object>
                <p>Protesters are now equipped with helmets, 3M goggles and sophisticated gas masks to protect themselves against tear gas and different kinds of rounds fired by police.</p>
                <p>On the front lines, they hold umbrellas and makeshift shields cobbled together from traffic signs, wooden panels, ironing boards and body padding. Some use water bottles and tennis rackets to extinguish and hit back tear gas canisters, while radicals resort to petrol bombs.</p>
            </div>
        </div>
        <div class="fullContent occupy" style="padding-bottom: 0">
            <div class="article">
                <p><span class="hed1">Weapons used by police</span></p>
                <p>On September 28, 2014, officers fired 87 canisters of tear gas to disperse protesters gathered in Admiralty, Wan Chai and Central - marking the first time the crowd-control weapon was used against Hongkongers since the city’s return to Chinese rule in 1997. Throughout the 79-day sit-in, police used mostly batons and pepper spray in clearance actions.</p>
            </div>
            <object data="svg/weapons2014.svg" type="image/svg+xml" class="svgGraphic1200 desktop"></object>
            <object data="svg/weapons2014-m.svg" type="image/svg+xml" class="svgGraphic425 device"></object>
        </div>
        <div class="fullContent">
            <object data="svg/weapons_tags.svg" type="image/svg+xml" class="svgGraphic1200 desktop"></object>
            <object data="svg/weapons_tags-m.svg" type="image/svg+xml" class="svgGraphic425 device"></object>
        </div>
        <div class="fullContent current" style="padding-top: 0">
            <object data="svg/weapons2019.svg" type="image/svg+xml" class="svgGraphic1200 desktop"></object>
            <object data="svg/weapons2019-m.svg" type="image/svg+xml" class="svgGraphic425 device"></object>
            <div class="article">
                <p>As of September 20 this year, at least 3,100 canisters of tear gas, 590 rubber bullets, 290 sponge grenades and 80 beanbag rounds have been fired. Officers have also used batons frequently to disperse the crowd, which at times had resulted in bloody arrests and questioned by human rights watchdogs.</p>
            </div>
        </div>
        <div class="fullContent occupy">
            <div class="article">
                <p><span class="hed1">Demands in 2014</span></p>
                <p>In 2014, Occupy protesters only had one clear demand: the implementation of universal suffrage. They were out on the streets to protest against the stringent electoral reform framework handed down by the central government on August 31, 2014 which effectively barred non-endorsed candidates from running for the city’s top job.</p>
                <p><strong>THEIR KEY SLOGANS</strong></p>
                <img src="img/slogans2014.png" class="svgGraphic425">
            </div>
        </div>
        <div class="fullContent current">
            <div class="article">
                <p><span class="hed1">Demands in 2019</span></p>
                <p>In 2019, when an estimated 1 million people took to the streets on June 9, they only had one demand: the withdrawal of the hated extradition bill, which would have allowed the transfer of fugitives to jurisdictions with which Hong Kong does not have such an agreement, including mainland China. But as confrontations with police escalated and the movement morphing into a wide anti-government campaign, protesters came up with five demands.</p>
                <p>Apart from the complete withdrawal of the bill - which the government finally fulfilled on September 4 - protesters are also calling for an independent probe into police action; amnesty for arrested protesters; a halt to categorising the protests as riots and universal suffrage.</p>
                <p><strong>SLOGANS</strong></p>
                <img src="img/slogans2019.png" class="svgGraphic425">
            </div>
        </div>
        <div class="fullContent occupy">
            <div class="article">
                <p><span class="hed1">Protest songs in 2014</span></p>
                <p><i>Boundless Oceans, Vast Skies</i>, a classic by rock band Beyond:</p>
            </div>
            <div class="svgGraphic800">
                <video playsinline="" muted="" controls="" class="songVideo" poster="img/boundless.jpg">
                    <source src="video/boundless.mp4" type="video/mp4">
                    <source src="video/boundless.ogv" type="video/ogg">
                    <source src="video/boundless.webm" type="video/webm">
                </video>
            </div>
            <div class="article">
                <p><i>Raise the Umbrellas</i>, penned by activist Lo Hiu-pan and composer Lin Xi, and performed by singers Denise Ho Wan-see, Anthony Wong Yiu-ming and Deanie Ip Tak-han:</p>
            </div>
            <div class="svgGraphic800">
                <video playsinline="" muted="" controls="" class="songVideo" poster="img/umbrella.jpg">
                    <source src="video/umbrellas.mp4" type="video/mp4">
                    <source src="video/umbrellas.ogv" type="video/ogg">
                    <source src="video/umbrellas.webm" type="video/webm">
                </video>
            </div>
            <p>&nbsp;</p>
        </div>
        <div class="fullContent current">
            <div class="article">
                <p><span class="hed1">Protest song in 2019</span></p>
                <p><i>Glory to Hong Kong</i>, composed by LIHKG user “Thomas”, has become the rallying call of protesters. An online video of an orchestra of 150 masked musicians and singers dressed in protest gear while performing the song has drawn nearly 1.8 million views in two weeks. The song has also been sung by protesters staging demonstrations in malls citywide:</p>
            </div>
            <div class="svgGraphic800">
                <video playsinline="" muted="" controls="" class="songVideo" poster="img/glory.jpg">
                    <source src="video/glory.mp4" type="video/mp4">
                    <source src="video/glory.ogv" type="video/ogg">
                    <source src="video/glory.webm" type="video/webm">
                </video>
            </div>
            <p>&nbsp;</p>
        </div>
        <div class="fullContent occupy" style="padding-bottom: 0">
            <div class="article">
                <p><span class="hed1">Lennon Wall</span></p>
                <p>Five years ago, colourful Post-it notes in support of the Occupy movement were put up next to a staircase at the main Admiralty protest zone. This was later known as the “Lennon Wall”, becoming a landmark of the 2014 campaign.</p>
            </div>
            <img src="img/lennon-wall.jpg" class="svgGraphic800">
        </div>
        <div class="fullContent current" style="padding-bottom: 0">
            <div class="article">
                <p>In 2019, Lennon Walls have sprung up in almost every district across the city, even on the outlying islands. In Tai Po, a whole pedestrian subway has been converted into a large-scale “Lennon Tunnel”.</p>
                <p>But the walls have also become flashpoints for clashes between people of different political views. A 50-year-old man allegedly stabbed three people, including a journalist, at a Lennon Wall in a tunnel in Tseung Kwan O in August. He was later arrested.</p>
                <p>In September, clashes broke out between protesters and pro-Beijing supporters after the latter cleared a Lennon Wall near Amoy Plaza shopping centre in Kowloon Bay. </p>
            </div>
            <div class="imgContainer">
                <img src="img/lennon-wall2019.jpg" class="svgGraphicFull desktop">
                <img src="img/lennon-wall2019-m.jpg" class="svgGraphicFull device">
                <div class="currentCaption desktop">Lennon Wall’ message boards appear Tseung Kwan O in support of anti-extradition bill protesters</div>
            </div>
        </div>
        <div class="fullContent occupy">
            <div class="article">
                <p><span class="hed1">Arrests</span></p>
                <p>The Occupy movement resulted in a total of 1,003 people arrested, of which 225 had undergone - or were undergoing - judicial procedures as of last month. Up to 169 of them faced legal consequences; 127 people were convicted while 42 of them received bind-over orders.</p>
                <p>They were convicted on charges including common assault, unlawful assembly, disorder in a public space, possession of an offensive weapon, assault occasioning actual bodily harm and criminal damage.</p>
                <object data="svg/arrests2014.svg" type="image/svg+xml" class="svgGraphic425"></object>
            </div>
        </div>
        <div class="fullContent current">
            <div class="article">
                <p>During the current movement, police have arrested 1,586 people as of September 25, and charged 221 of them. At least 83 have been charged with rioting, while others were charged with offences including possession of an offensive weapon, unlawful assembly, arson, conspiracy to desecrate the national flag and conspiracy to damage property.</p>
                <object data="svg/arrests2019.svg" type="image/svg+xml" class="svgGraphic425"></object>
            </div>
        </div>
        <div class="fullContent occupy" style="padding-bottom: 0">
            <div class="article">
                <p><span class="hed1">Gang attacks</span></p>
                <p>In 2014, suspected triad members punched and kicked at least 12 pro-democracy protesters in the Mong Kok occupation zone as they tore down tents. Similar scuffles also broke out in Causeway Bay where a group of masked men threw punches and tore down banners and barricades. Lai Tung-kwok, the then secretary for security, denied police were colluding with the triads to clear protesters.</p>
            </div>
            <img src="img/mongkok2014.jpg" class="svgGraphic800">
        </div>
        <div class="fullContent current" style="padding-bottom: 0">
            <div class="article">
                <p>On the evening of July 21 this year, a group of white-clad men with wooden sticks and metal rods stormed Yuen Long MTR station and a train, attacking commuters and protesters returning from clashes in the city centre. The episode left at least 45 injured. Again, police were accused of deliberately turning a blind eye to the incident, as officers only showed up at the scene nearly 40 minutes after the first report was made. The force denied any triad collusion, claiming weeks of protests had put a strain on manpower.</p>
            </div>
            <img src="img/yuenlong-attacks.jpg" class="svgGraphic800 desktop">
            <img src="img/yuenlong-attacks-m.jpg" class="svgGraphic800 device">
        </div>
        
        <div class="fullContent" style="padding: 10px 0 30px 0;">
            <div class="article">
                <p><span class="hed1">Retail figures</span></p>
                <object data="svg/retail.svg" type="image/svg+xml" class="svgGraphic425"></object>
            </div>
        </div>
        
        <div class="fullContent occupy" style="padding-bottom: 0">
            <div class="article">
                <p><span class="hed1">The future</span></p>
                <p><strong>2014:</strong> Ahead of police’s action to clear their occupation site in Admiralty, protesters unfurled massive banners declaring ‘We will be back’ and ‘It’s just beginning’ as they vowed to make a comeback some day.</p>
            </div>
            <div class="imgContainer">
                <img src="img/back2014.jpg" class="svgGraphicFull">
                <div class="occupyCaption desktop">Protesters pack their belongings, before they are removed by bailiffs under a court injunction at protest site in Admiralty</div>
            </div>
        </div>
        <div class="fullContent current" style="padding-bottom: 0">
            <div class="article">
                <p><strong>2019:</strong> Many protesters see the movement as a now-or-never chance to fight for genuine democracy. Some say they are prepared to risk everything for their cause and believe quitting midway is not an option, especially after many comrades have either been arrested or injured in the past months. They are not going down without a fight, they say, as they declare in their posters: ‘If we burn, you burn with us’.</p>
            </div>
            <img src="img/burn2019.jpg" class="svgGraphicFull">
        </div>
        
        <div class="fullContent social">
            <h4>Share this story</h4>
            
            <!--Twitter set-up-->
            <a class="icon twitter" 
               href="http://twitter.com/intent/tweet?text=Hong+Kong:+From+Occupy+2014+to+protests+2019+via+@SCMPgraphics &url=https://bit.ly/2nIuxb3&hashtags=Dataviz,infographic"
               onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            
            <!--facebook set-up-->
            <a class="icon facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a>
            
            <!--linkedin set-up-->
            <a class="icon linkedin" 
               href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bit.ly/2nIuxb3"
               onclick="window.open(this.href, 'linkedin', 'left=20,top=20,width=800,height=500,toolbar=1,resizable=0'); return false;"></a>
            
            <!--reddit set-up-->
            <a class="icon reddit" 
               href="http://reddit.com/submit?url=https://bit.ly/2nIuxb3&amp;title=Hong Kong: From Occupy 2014 to protests 2019"
               onclick="window.open(this.href, 'reddit', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            
            <!--thumblr set-up-->
            <a class="icon thumblr" 
               href="http://www.tumblr.com/share/link?url=https://bit.ly/2nIuxb3&amp;title=Hong Kong: From Occupy 2014 to protests 2019t"
               onclick="window.open(this.href, 'thumblr', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
            
            <!--whatsapp set-up-->
            <a class="icon whatsapp device" 
               href="whatsapp://send?text=Hong+Kong:+From+Occupy+2014+to+protests+2019+https://bit.ly/2nIuxb3"
               onclick="gtag('event', 'play', {'event_category': 'Share button','event_label': 'Share button/WhatsApp/Click','event_action': 'Hong Kong: From Occupy 2014 to protests 2019'}); return false;"></a>
            
            <!--email set-up-->
            <a class="icon email" 
               href="mailto:?subject=SCMP: Hong+Kong:+From+Occupy+2014+to+protests+2019+https://bit.ly/2nIuxb3"
               onclick="window.open(this.href, 'email', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
        </div>

    </section>
    <section class="content stickyLinks tablet">
    <div class="SCMP_links" id="SCMP_fixedlinks"></div>
    </section>
    <section class="content moreLinks">
        <div class="wrapper">
            <h3>RELATED STORIES</h3>
            <p><a href="https://www.scmp.com/business/banking-finance/article/3024412/occupy-versus-todays-protests-these-are-far-worse-terms">Hong Kong protests 2019 vs Occupy Central: after 79 days, retailers, investors, developers hit far worse by this year’s demonstrations</a></p>
            <p><a href="https://www.scmp.com/news/hong-kong/politics/article/3030526/hong-kong-police-give-go-ahead-rally-marking-fifth">Hong Kong police give go-ahead for rally marking fifth anniversary of start of Occupy movement</a></p>
            <p><a href="https://www.scmp.com/news/hong-kong/article/1612900/timeline-how-occupy-centrals-democracy-push-turned-umbrella">TIMELINE: How Occupy Central's democracy push turned into an Umbrella Revolution</a></p>
        </div>
    </section>
    <footer>
        <p>South China Morning Post special feature by:
            <br> <i>Adolfo Arranz</i>, <a>adolfo.arranz@scmp.com</a><br>
            <i>Jeffie Lam</i>, <a>jeffie.lam@scmp.com</a><br>
            in collaboration with: <i>Darren Long</i> and <i>Dennis Wong</i> </p>
        <p> <b>South China Morning Post</b>
            <br>September 28, 2019 </p>
        <div class="small-logo"></div>
    </footer>
    <section class="content moreGraphics">
        <div class="wrapper">
            <!--<div class="awards">
                <p>
                    ABOUT THIS GRAPHIC<br><br>
                    Here are some of the awards that this graphic has obtained
                </p>
                <ul>
                    <li class="award">
                        <div class="malofiej bronze"></div>
                        <h5>Bronze medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="malofiej silver"></div>
                        <h5>Silver medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>
                    <li class="award">
                        <div class="malofiej gold"></div>
                        <h5>Gold medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>
                    <li class="award">
                        <div class="snd bronze"></div>
                        <h5>Award of excellence</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="snd silver"></div>
                        <h5>Silver medal</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>
                    <li class="award">
                        <div class="snd gold"></div>
                        <h5>Gold medal</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>
                    <li class="award">
                        <div class="other bronze"></div>                        
                        <h5>Bronze medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="other silver"></div>                        
                        <h5>Silver medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>
                    <li class="award">
                        <div class="other gold"></div>                        
                        <h5>Gold medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>
                    <li class="award">
                        <div class="other"></div>                        
                        <h5>No distinction</h5>
                        <p>
                            Other awards<br>
                            2019 Edition
                        </p>
                    </li>
                </ul>
            </div> -->           
            <h3>Follow our graphics team</h3>
            <ul>
                <li>
                    <a class="icon twitter" 
                       href="https://twitter.com/SCMPgraphics"
                       onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
                    </a>
                    <p>@SCMPgraphics</p>
                </li>
                <li>
                    <a class="icon pinterest" 
                       href="https://www.pinterest.com/scmpinfographics/"
                       onclick="window.open(this.href, 'pinterest', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
                    </a>
                    <p>SCMP infographics</p>
                </li>
                <li>
                    <a class="icon facebook" 
                       href="https://www.facebook.com/SCMPInfographics/"
                       onclick="window.open(this.href, 'facebook', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
                    </a>
                    <p>SCMP infographics</p>
                </li>
            </ul>
            <h2>Enjoying South China Morning Post graphics?</h2>
            <p> Here are some other digital native projects you might want to visit </p>
        </div>
        <div class="SCMP_links" id="SCMP_links"></div>
        <div class="wrapper">
            <p> Or just visit our graphics <a href="https://www.scmp.com/infographics" class="anchorHome">home page</a> </p>
        </div>
        <div class="big-menu">
            <div class="item-category"><a href="http://www.scmp.com/">Home</a></div>
            <div class="item-category"><a href="http://www.scmp.com/infographics?src=social">Infographics</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/hong-kong">Hong Kong</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/china">China</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/asia">Asia</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/world">World</a></div>
            <div class="item-category"><a href="http://www.scmp.com/business">Business</a></div>
            <div class="item-category"><a href="http://www.scmp.com/tech">Tech</a></div>
            <div class="item-category"><a href="http://www.scmp.com/lifestyle">Life</a></div>
            <div class="item-category"><a href="http://www.scmp.com/culture">Culture</a></div>
            <div class="item-category"><a href="http://www.scmp.com/sport">Sport</a></div>
        </div>
    </section>
    <div id="IE_hack"> <img src="svg/ico_ie.svg">
        <h2>Hi, Internet Explorer user!</h2>
        <p> This site has some features that may not be compatlibe with your browser. Should you wish to view content, switch browsers to either Google Chrome or Mozilla Firefox to get an awesome experience </p>
        <button id="IEhidex">Hide this message</button>
    </div>
    <script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="js/custom_scmp.js"></script>
    <script src="https://multimedia.scmp.com/2018/data/plusGraphics.js"></script>
    <script src="https://widgets.scmp.com/misc/gdpr_popup/gdpr_popup.js"></script>
</body>
</html>