<!DOCTYPE html>
<html lang="en">

<head>
    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime()
    </script>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>Will Beijing weaponise its rare earth supply in the US-China trade war?</title>
    <link rel="stylesheet" type="text/css" href="css/style.css">
    <link rel="stylesheet" type="text/css" href="css/graphics.css">
    <link rel="stylesheet" type="text/css" href="css/queries.css">
    <!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        #IE_hack{display: block;}
    <!--<![endif]-->
    <meta property="fb:app_id" content="282931841805811" />
    <meta property="og:site_name" content="South China Morning Post" />
    <meta property="og:type" content="article" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@SCMPgraphics">
    <meta name="twitter:creator" content="@SCMPgraphics">
    <link rel="shortcut icon" href="https://multimedia.scmp.com/2018/data/favicon.ico" type="image/vnd.microsoft.icon" />
    <meta name="cXenseParse:pageclass" content="multimedia" />
    <meta name="author:publisher" content="https://www.facebook.com/southchinamorningpost" />
    <meta name="cXenseParse:scp-topics" content="South China Morning Post Graphics" />
    <meta property="og:title" content="Will Beijing weaponise its rare earth supply in the US-China trade war?" />
    <meta name="twitter:title" content="Will Beijing weaponise its rare earth supply in the US-China trade war? via @scmpgraphics">
    <meta property="og:description" content="Rare earths are essential to high-tech, renewable-energy, and defense-related technologies. Although China is responsible for 71 per cent of the world’s production" />
    <meta name="twitter:description" content="Rare earths are essential to high-tech, renewable-energy, and defense-related technologies. Although China is responsible for 71 per cent of the world’s production via @scmpgraphics">
    <meta property="og:url" content="https://multimedia.scmp.com/infographics/news/china/article/3014968/rare-earth/index.html?src=social" />
    <link rel="canonical" href="http://www.scmp.com/infographics" />
    <meta property="og:image" content="http://multimedia.scmp.com/infographics/news/china/article/3014968/rare-earth/img/social.jpg" />
    <meta name="twitter:image" content="http://multimedia.scmp.com/infographics/news/china/article/3014968/rare-earth/img/social.jpg">
    <meta name="author" content="Pablo Robles" />
    <meta name="cXenseParse:scp-author" content="Pablo Robles" />
    <meta name="cXenseParse:category" content="China news" />
    <meta name="keywords" content="China, Hong Kong, SCMP, infographic, rare earth, ree, us-china, trade wars, business, economy">
    <script src="js/scmp_stats.js" type="text/jscript"></script>
</head>

<body>
    <header>
        <div class="container logo">
            <a href="http://www.scmp.com">
                <h4 class="desktop"></h4>
                <h4 class="device logo-m"></h4>
            </a>
        </div>
        <div id="socialMedia">
            <a href="http://twitter.com/intent/tweet?text=Will+Beijing+weaponise+its+rare+earth+supply+in+the+US-China+trade+war?+via+@SCMPgraphics &url=http://bit.ly/2Fh7QAH&hashtags=tradewar,china,us,G20Summit,infographic" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" class="twitter"></a>

            <script>
                function fbs_click() {
                    u = location.href;
                    t = document.title;
                    window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(u) + '&t=' + encodeURIComponent(t), 'sharer', 'toolbar=0,status=0,width=626,height=436');
                    return false;
                }
            </script><a class="facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a>
        </div>
    </header>
    <div class="menuIcon" onclick="openMenu()"><span class="tablet">SECTIONS</span></div>
    <div id="leftmenu" class="sidenav">
        <ul>
            <li><a href="https://www.scmp.com/">Home</a></li>
            <li><a href="https://www.scmp.com/infographics">Infographics</a></li>
            <li><a href="https://www.scmp.com/news/hong-kong">Hong Kong</a></li>
            <li><a href="https://www.scmp.com/news/china">China</a></li>
            <li><a href="https://www.scmp.com/news/asia">Asia</a></li>
            <li><a href="https://www.scmp.com/news/world">World</a></li>
            <li><a href="https://www.scmp.com/business">Business</a></li>
            <li><a href="https://www.scmp.com/tech">Tech</a></li>
            <li><a href="https://www.scmp.com/lifestyle">Life</a></li>
            <li><a href="https://www.scmp.com/culture">Culture</a></li>
            <li><a href="https://www.scmp.com/sport">Sport</a></li>
            <li><a href="https://www.scmp.com/newsletter">Newsletters</a></li>
        </ul>
    </div>
    <section class="intro">
        <div class="cover"></div>
        <h1>Will Beijing weaponise its rare earth supply in the US-China trade war?</h1>
        <p class="author"><a href="https://www.scmp.com/infographics">By GRAPHICS STAFF</a> <span id="date">JUNE 28, 2019</span></p>
        <p>There are 17 rare earth elements listed in the periodic table which, contrary to their name, are as abundant in the Earth’s crust as tin or lead. However, rare earths are always fused with other minerals which makes many countries reluctant to invest in rare earth mines because they are too expensive and polluting to extract and refine in commercially viable quantities
        </p>
    </section>
    <section class="standar">
        <div class="article">
            <p>Rare earths are essential to high-tech, renewable-energy, and defence-related technologies. Although China is responsible for 71 per cent of the world’s production, Brazil, Vietnam, Russia, India, Australia and America also have large reserves.</p>
        </div>
        <div class="article"><p><strong>RARE EARTHS IN THE HOME</strong><br>Rare earths are essential components for a wide range of everyday applications including, energy, electronics, smartphones, electric vehicles and wind turbines </p></div>
        <div class="fullContent">
            <div class="isometric">
				<img src="img/isometric01.jpg" class="isometric-desktop">
				<img src="img/isometric01m.jpg" class="isometric-mobile">
				<div class="isometricImg" id="isometric02">
					<img src="img/isometric02.jpg" class="isometric-desktop">
					<img src="img/isometric02m.jpg" class="isometric-mobile">
				</div>
				<div class="isometricImg" id="isometric03">
					<img src="img/isometric03.jpg" class="isometric-desktop">
					<img src="img/isometric03m.jpg" class="isometric-mobile">
				</div>
				<div class="isometricImg" id="isometric04">
					<img src="img/isometric04.jpg" class="isometric-desktop">
					<img src="img/isometric04m.jpg" class="isometric-mobile">
				</div>
				<div class="isometricImg" id="isometric05">
					<img src="img/isometric05.jpg" class="isometric-desktop">
					<img src="img/isometric05m.jpg" class="isometric-mobile">
				</div>
				<div class="isometricImg" id="isometric06">
					<img src="img/isometric06.jpg" class="isometric-desktop">
					<img src="img/isometric06m.jpg" class="isometric-mobile">
				</div>
				
				<div class="worldwide-txt" id="isometricTxt03">
                Rare earths are used as magnets in compressors and motors
				</div>
				<div class="worldwide-txt" id="isometricTxt04">
                Three minerals are used in LED screens, their red-green-blue phosphors help power the screen
				</div>
				<div class="worldwide-txt" id="isometricTxt05">
                Rare earths are also used to make computer hard disks, as well as CD-ROM and DVD disk drives 
				</div>
			</div>
       <img src="img/isometric-m.jpg" width="100%;" class="isometric-mobile hidden">
        </div>
        <div class="article">
            <p><strong>MOBILE PHONES</strong><br>Rare earth elements can be found in various parts of mobile phones including cameras, batteries, colour screens and more</p>
            <object data="svg/mobile-phone.svg" type="image/svg+xml"></object>
            <p>Only <strong>0.25 g</strong> of rare earths are needed to create a mobile phone even though they are vital for almost all the parts</p>
        </div>
        <div class="fullContent rare-devices">
           <p><strong>OTHER USES:</strong></p>
            <object data="svg/electric.svg" type="image/svg+xml" class="car-desktop"></object>
            <object data="svg/electric-m.svg" type="image/svg+xml" class="car-mobile"></object>
        </div>
        <div class="article">
            <p><strong>Defence</strong><br>
                    Sophisticated missiles use rare earths in their guidance systems and sensors

                </p>
            <p><strong>Magnets</strong><br>
                    Rare earth magnets are usually called permanent magnets, or perma-magnets. Their greater strength than traditional magnets allows smaller and lighter magnets to be used in applications. </p>
        </div>
        <div class="article">
           <div class="topic_bar"></div>
            <p><strong>THE IMPORTANCE OF RARE EARTHS ON THE TRADE WAR</strong><br>
                America is a major importer of rare earth compounds and metals which are needed for the country’s defence, energy, electronic, smartphone, electric vehicle and wind turbine industries. </p>
                <p>The US classifies rare earths as critical minerals and with almost 80 per cent of America’s imports coming from China, the US looks increasingly vulnerable to disruptions to their supply chain. There is mounting speculation China might use rare earths as a bargaining chip in future trade war negotiations. Beijing previously enacted a ban on exports of rare earths to Japan in late 2010, a move thought to be in response to a territorial dispute between the neighbouring countries.</p>
                <p>Japan and China are currently America’s only sources for rare earth magnetic materials which are vital components in hybrid and electric vehicles as well as computer hard drives.</p>
            <object data="svg/imports.svg" type="image/svg+xml"></object>
            <p><strong>VITAL TO THE MILITARY</strong><br>Rare earth compounds and metals are essential to America’s defence industry</p>
            <object data="svg/military.svg" type="image/svg+xml"></object>
        </div>    
        <div class="article">
            <div class="topic_bar"></div>
            <h3 class="center">Occurrence and mines</h3>
            <p>Despite their name, rare earths are not particularly rare – there are many deposits throughout the world</p>
        </div>
        <div class="article map-device">
            <p>This map indicates occurrences of rare earths around the world. While some mines are more productive than others, it is likely there are many more deposits to be discovered
        </div>
        <div class="fullContent map-device">
            <object data="svg/map-device.svg" type="image/svg+xml" class="country"></object>
            <object data="svg/map-device-m.svg" type="image/svg+xml" class="country-mobile"></object>
        </div>
        <div class="article map-device">
            <p>Although the accumulation of rare earth elements is common, they are not typically found in concentrated forms but are instead fused with other metals and oxides as compounds. As a result, ore deposits are rarely economical to exploit and production tends to be low
        </div>
         <div class="fullContent map-device">
            <object data="svg/map-device2.svg" type="image/svg+xml" class="country"></object>
            <object data="svg/map-device2-m.svg" type="image/svg+xml" class="country-mobile"></object>
        </div>
        <div class="article">
           <div class="topic_bar"></div>
            <h3 class="center">Occurrence by countries</h3>
            <p>These are the seven countries with the largest rare earth reserves </p>
        </div>
        <div class="article">
            <p>
                <strong>CHINA</strong><br>China has the largest reserves of rare earths in the world at its disposal and is the world's top producer and exporter. Production is centred on six state-owned mining companies but illegal extractions are common. The government is currently fighting to eliminate illegal mining to ensure the country’s reserves of rare earth minerals remain the highest in the world.</p>
            <object data="svg/key.svg" type="image/svg+xml"></object>
        </div>
        <div class="fullContent">
            <div class="top-label" id="china01"></div>
            <object data="svg/chinaa.svg" class="country-desktop" type="image/svg+xml"></object>
            <object data="svg/chinab.svg" class="country-tablet" type="image/svg+xml"></object>
            <object data="svg/chinac.svg" class="country-mobile" type="image/svg+xml"></object>
        </div>
        <div class="article"><object data="svg/china-prod.svg" type="image/svg+xml" class="country-stats"></object></div>
        <div class="topic_bar"></div>
        <div class="article">
            <p>
                <strong>BRAZIL</strong><br>Brazil and Vietnam have the joint second largest reserves. Most of Brazil’s deposits consist of monazite with a large accumulation of light rare earths such as neodymium and praseodymium. Despite these sizeable reserves, Brazil is not a big producer and even reduced its production last year.
            </p>
            <object data="svg/key.svg" type="image/svg+xml"></object>
        </div>
        <div class="fullContent">
            <object data="svg/brazila.svg" class="country-desktop" type="image/svg+xml"></object>
            <object data="svg/brazilb.svg" class="country-tablet" type="image/svg+xml"></object>
            <object data="svg/brazilc.svg" class="country-mobile" type="image/svg+xml"></object>
        </div>
        <div class="article"><object data="svg/brazil-prod.svg" type="image/svg+xml" class="country-stats"></object></div>
        <div class="topic_bar"></div>
        <div class="article">
            <p>
                <strong>VIETNAM</strong><br>Like Brazil, Vietnam has 22 million metric tonnes in reserves but unlike Brazil, Vietnam wants to increase production in the coming years. Production doubled year on year in 2018, bringing the total to a still meagre 400 tonnes.
            </p>
            <object data="svg/key.svg" type="image/svg+xml"></object>
        </div>
        <div class="fullContent">
            <object data="svg/vietnama.svg" class="country-desktop" type="image/svg+xml"></object>
            <object data="svg/vietnamb.svg" class="country-tablet" type="image/svg+xml"></object>
            <object data="svg/vietnamc.svg" class="country-mobile" type="image/svg+xml"></object>
        </div>
        <div class="article"><object data="svg/vietnam-prod.svg" type="image/svg+xml" class="country-stats"></object></div>
        <div class="topic_bar"></div>
        <div class="article">
            <p>
                <strong>RUSSIA</strong><br>Even though the Eurasian country has far fewer rare earth reserves, production is much greater than Brazil and Vietnam. Russia is developing an ambitious project to produce more material in the Yakutia region, where it is estimated there is a deposit of 154 million tonnes, almost 10 per cent of the world’s total.</p>
            <object data="svg/key.svg" type="image/svg+xml"></object>
        </div>
        <div class="fullContent">
            <object data="svg/russiaa.svg" class="country-desktop" type="image/svg+xml"></object>
            <object data="svg/russiab.svg" class="country-tablet" type="image/svg+xml"></object>
            <object data="svg/russiac.svg" class="country-mobile" type="image/svg+xml"></object>
        </div>
        <div class="article"><object data="svg/russia-prod.svg" type="image/svg+xml" class="country-stats"></object></div>
        <div class="topic_bar"></div>
        <div class="article">
            <p>
                <strong>INDIA</strong><br>India is home to 35 per cent of the world’s beaches and sand minerals so the eastern and southern coasts of India have great potential for the country to develop mining exploitation.
            </p>
            <object data="svg/key.svg" type="image/svg+xml"></object>
        </div>
        <div class="fullContent">
            <object data="svg/indiaa.svg" class="country-desktop" type="image/svg+xml"></object>
            <object data="svg/indiab.svg" class="country-tablet" type="image/svg+xml"></object>
            <object data="svg/indiac.svg" class="country-mobile" type="image/svg+xml"></object>
        </div>
        <div class="article"><object data="svg/india-prod.svg" type="image/svg+xml" class="country-stats"></object></div>
        <div class="topic_bar"></div>
        <div class="article">
            <p>
                <strong>AUSTRALIA</strong><br>Australia began mining rare earths in 2007 and despite only having the sixth most reserves, was the second largest mining country in 2018. Extraction is expected to continue increasing.
            </p>
            <object data="svg/key.svg" type="image/svg+xml"></object>
        </div>
        <div class="fullContent">
            <object data="svg/australiab.svg" class="country" type="image/svg+xml"></object>
            <object data="svg/australiac.svg" class="country-mobile" type="image/svg+xml"></object>
        </div>
        <div class="article"><object data="svg/australia-prod.svg" type="image/svg+xml" class="country-stats"></object></div>
        <div class="topic_bar"></div>
        <div class="article">
            <p>
                <strong>AMERICA</strong><br>The Mountain Pass mine is the only rare earths mine currently operational in America. US  production is very low with America importing almost 80 per cent of its rare earths from China. Is this about to change?
            </p>
            <object data="svg/key.svg" type="image/svg+xml"></object>
        </div>
        <div class="fullContent">
            <object data="svg/usa.svg" class="country-desktop" type="image/svg+xml"></object>
            <object data="svg/usb.svg" class="country-tablet" type="image/svg+xml"></object>
            <object data="svg/usc.svg" class="country-mobile" type="image/svg+xml"></object>
        </div>
        <div class="article"><object data="svg/us-prod.svg" type="image/svg+xml" class="country-stats"></object></div>
        <div class="mid-clear"></div>
        <div class="article">
            <p><strong>ADDITIONAL RESERVES</strong><br>Global rare earth reserves are estimated to total 120 million metric tonnes. With demand for rare earth minerals ramping up, it will be interesting to see how countries like Malaysia, with an estimated 30,000 metric tonnes of reserves, will contribute to supply in the future. Malaysia's government, however, has recently threatened to pull the licence for a rare earth refinery run by an Australian mining company in Kuantan over environmental concerns. </p>
        </div>
        <div class="fullContent social">
            <h4>Share this story</h4>

            <!--Twitter set-up-->
            <a class="icon twitter" href="http://twitter.com/intent/tweet?text=Will+Beijing+weaponise+its+rare+earth+supply+in+the+US-China+trade+war?+via+@SCMPgraphics &url=http://bit.ly/2Fh7QAH&hashtags=Dataviz,infographic" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>

            <!--facebook set-up-->
            <a class="icon facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"></a>

            <!--linkedin set-up-->
            <a class="icon linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://bit.ly/2Fh7QAH" onclick="window.open(this.href, 'linkedin', 'left=20,top=20,width=800,height=500,toolbar=1,resizable=0'); return false;"></a>

            <!--reddit set-up-->
            <a class="icon reddit" href="http://reddit.com/submit?url=http://bit.ly/2Fh7QAH&amp;title=" onclick="window.open(this.href, 'reddit', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>

            <!--thumblr set-up-->
            <a class="icon thumblr" href="http://www.tumblr.com/share/link?url=http://bit.ly/2Fh7QAH&amp;title=" onclick="window.open(this.href, 'thumblr', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>

            <!--whatsapp set-up-->
            <a class="icon whatsapp device" href="whatsapp://send?text=Will+Beijing+weaponise+its+rare+earth+supply+in+the+US-China+trade+war?+http://bit.ly/2Fh7QAH" onclick="gtag('event', 'play', {'event_category': 'Share button','event_label': 'Share button/WhatsApp/Click','event_action': ''}); return false;"></a>

            <!--email set-up-->
            <a class="icon email" href="mailto:?subject=SCMP: Will+Beijing+weaponise+its+rare+earth+supply+in+the+US-China+trade+war?+http://bit.ly/2Fh7QAH" onclick="window.open(this.href, 'email', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;"></a>
        </div>
    </section>
    <section class="content stickyLinks tablet">
        <div class="SCMP_links" id="SCMP_fixedlinks"></div>
    </section>
    <section class="content moreLinks">
        <div class="wrapper">
            <h3>RELATED STORIES</h3>
            <p><a href="https://www.scmp.com/comment/opinion/article/3014652/us-china-rivalry-makes-rare-earths-matter-national-security-rather">US-China rivalry makes rare earths a matter of national security, rather than economics</a></p>
            <p><a href="https://www.scmp.com/news/china/diplomacy/article/3014125/china-counts-its-rare-earth-blessings-ban-speculation-persists">China counts its rare earth blessings as ban speculation persists</a></p>
            <p><a href="https://www.scmp.com/business/markets/article/3011154/rare-earth-telecom-stocks-lift-china-markets-after-xi-huawei-boost">Rare earth, telecom stocks lift up China markets after Xi, Huawei boost</a></p>
            <p><a href="https://www.scmp.com/news/china/diplomacy/article/3013227/us-moves-reduce-reliance-chinese-rare-earth-exports-after">US moves to reduce reliance on Chinese rare earths exports after Beijing threatens to cut supplies</a></p>
        </div>
    </section>
    <footer>
        <p>South China Morning Post special feature by:
            <br> <i>Adolfo Arranz</i>, <a>adolfo.arranz@scmp.com <br></a><i>Dennis Wong</i>, <a>dennis.cfwong@scmp.com</a><br> <i>Pablo Robles</i>, <a>pablo.robles@scmp.com<br></a><br> in collaboration with: <i>Darren Long</i> </p>
        <p>Source: USGS, China Water Risk.</p>
        <p> <b>South China Morning Post</b>
            <br>June 28, 2018 </p>
        <div class="small-logo"></div>
    </footer>
    <section class="content moreGraphics">
        <div class="wrapper">
            <!--<div class="awards">
                <p>
                    ABOUT THIS GRAPHIC<br><br>
                    Here are some of the awards that this graphic has obtained
                </p>
                <ul>
                    <li class="award">
                        <div class="malofiej bronze"></div>
                        <h5>Bronze medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="malofiej silver"></div>
                        <h5>Silver medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>
                    <li class="award">
                        <div class="malofiej gold"></div>
                        <h5>Gold medal</h5>
                        <p>
                            MALOFIEJ 22
                        </p>
                    </li>
                    <li class="award">
                        <div class="snd bronze"></div>
                        <h5>Award of excellence</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="snd silver"></div>
                        <h5>Silver medal</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>
                    <li class="award">
                        <div class="snd gold"></div>
                        <h5>Gold medal</h5>
                        <p>
                            Society For News Design<br>
                            Edition 35
                        </p>
                    </li>
                    <li class="award">
                        <div class="other bronze"></div>                        
                        <h5>Bronze medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>                    
                    <li class="award">
                        <div class="other silver"></div>                        
                        <h5>Silver medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>
                    <li class="award">
                        <div class="other gold"></div>                        
                        <h5>Gold medal</h5>
                        <p>
                            Other award<br>
                            2019 Edition
                        </p>
                    </li>
                    <li class="award">
                        <div class="other"></div>                        
                        <h5>No distinction</h5>
                        <p>
                            Other awards<br>
                            2019 Edition
                        </p>
                    </li>
                </ul>
            </div> -->
            <h3>Follow our graphics team</h3>
            <ul>
                <li>
                    <a class="icon twitter" href="https://twitter.com/SCMPgraphics" onclick="window.open(this.href, 'twitter', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
                    </a>
                    <p>@SCMPgraphics</p>
                </li>
                <li>
                    <a class="icon pinterest" href="https://www.pinterest.com/scmpinfographics/" onclick="window.open(this.href, 'pinterest', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
                    </a>
                    <p>SCMP infographics</p>
                </li>
                <li>
                    <a class="icon facebook" href="https://www.facebook.com/SCMPInfographics/" onclick="window.open(this.href, 'facebook', 'left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;">
                    </a>
                    <p>SCMP infographics</p>
                </li>
            </ul>
            <h2>Enjoying South China Morning Post graphics?</h2>
            <p> Here are some other digital native projects you might want to visit </p>
        </div>
        <div class="SCMP_links" id="SCMP_links"></div>
        <div class="wrapper">
            <p> Or just visit our graphics <a href="https://www.scmp.com/infographics" class="anchorHome">home page</a> </p>
        </div>
        <div class="big-menu">
            <div class="item-category"><a href="http://www.scmp.com/">Home</a></div>
            <div class="item-category"><a href="http://bit.ly/2Fh7QAH">Infographics</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/hong-kong">Hong Kong</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/china">China</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/asia">Asia</a></div>
            <div class="item-category"><a href="http://www.scmp.com/news/world">World</a></div>
            <div class="item-category"><a href="http://www.scmp.com/business">Business</a></div>
            <div class="item-category"><a href="http://www.scmp.com/tech">Tech</a></div>
            <div class="item-category"><a href="http://www.scmp.com/lifestyle">Life</a></div>
            <div class="item-category"><a href="http://www.scmp.com/culture">Culture</a></div>
            <div class="item-category"><a href="http://www.scmp.com/sport">Sport</a></div>
        </div>
    </section>
    <div id="IE_hack"> <img src="svg/ico_ie.svg">
        <h2>Hi, Internet Explorer user!</h2>
        <p> This site has some features that may not be compatlibe with your browser. Should you wish to view content, switch browsers to either Google Chrome or Mozilla Firefox to get an awesome experience </p>
        <button id="IEhidex">Hide this message</button>
    </div>
    <script src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="js/plugins-stock/ScrollMagic.min.js"></script>
    <script src="js/plugins-stock/jquery.ScrollMagic.min.js"></script>
    <script src="js/plugins-stock/debug.addIndicators.min.js"></script>
    <script src="js/plugins-stock/TweenMax.min.js"></script>
    <script src="js/plugins-stock/animation.gsap.js"></script>
    <script src="js/custom_scmp.js?hash=12345"></script>
    <script src="https://multimedia.scmp.com/2018/data/plusGraphics.js"></script>
    <script src="https://widgets.scmp.com/misc/gdpr_popup/gdpr_popup.js"></script>
</body>

</html>